Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nierównomierne napięcie łańcucha
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
moryna
Nowy
Nowy



Dołączył: 03 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 18:12, 03 Kwi 2009    Temat postu: Nierównomierne napięcie łańcucha

Witam!
Mam taki problem, Gdy kręcę kołem w jednym miejscu łańcuch jest napięty, a pól obrotu kołem i łańcuch jest już luźny ;/ Nie wiem czy to wina zębatek, czy łańcucha, czy koła.... Może całe koło wymienić ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez moryna dnia Pią 18:13, 03 Kwi 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 18:20, 03 Kwi 2009    Temat postu:

miałeś dokładany kawałek łańcucha czy rozerwał ci się i klepałeś?? ja mam kawałek dosztukowany i też tak miałem na początku ale nie sprawiało to kłopotów a teraz jakoś się rozrobił.Zobacz czy masz proste zębatki jak proste to je zostaw aczkolwiek jak aż tak mocno to czujesz to zmień łańcuch powinno pomóc, a co Ci da że cale kolo wymienisz??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pią 18:23, 03 Kwi 2009    Temat postu:

Ja mam identycznie, a nowy łańcuch kupiłem Neutral Przez to nie da się dobrze ustawic napięcia łańcucha bo albo jest za luźny, albo zbyt napięty...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xiang
Wymiatacz
Wymiatacz



Dołączył: 22 Paź 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 6:15, 04 Kwi 2009    Temat postu:

Ja również mam to samo, zębatka przy tylnym kole jest krzywa, przekręcę o pół obrotu i łańcuch luźny, przekręcę o jeszcze trochę, i jest naprężony. Mimo tego udało się tak ustawić koło , że łańcucha nie słychać, i nie spada. Co pomoże? Chyba wymiana tylnej zębatki, sam szkukam do svojej Jawki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Sob 7:50, 04 Kwi 2009    Temat postu:

Tylko, że ja mam nową tylną zębatke i jest napewno prosta, koło także...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
1jozin95
Częsty bywalec
Częsty bywalec



Dołączył: 26 Gru 2008
Posty: 175
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Kamienica Górna

PostWysłany: Sob 7:57, 04 Kwi 2009    Temat postu:

ja też tak miałem tylko że mi farba na łańcuch się rozlała i też tak było ale teraz jest już dobrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moryna
Nowy
Nowy



Dołączył: 03 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 10:47, 04 Kwi 2009    Temat postu:

Ja mam wyrobione te 3 dziury na bębnie i ta cała zębatka lata. Może to przez to...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ursus
Nowy
Nowy



Dołączył: 15 Lut 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 11:11, 04 Kwi 2009    Temat postu:

Łańcuch luzuje się wam po obrocie ponieważ tylne koło NIE idzie śladem przedniego.Tylne koło musi iść idealnie śladem przedniego inaczej łańcuch po najmniejszym obrocie koła będzie się luzował lub przy odpaleniu silnika spadnie łańcuch.Do tego służą tzw.napinacze łańcucha i dlatego dali twa po obu stronach żeby idealnie ustawić koło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Sob 12:21, 04 Kwi 2009    Temat postu:

ursus napisał:
Łańcuch luzuje się wam po obrocie ponieważ tylne koło NIE idzie śladem przedniego.Tylne koło musi iść idealnie śladem przedniego inaczej łańcuch po najmniejszym obrocie koła będzie się luzował lub przy odpaleniu silnika spadnie łańcuch.Do tego służą tzw.napinacze łańcucha i dlatego dali twa po obu stronach żeby idealnie ustawić koło.


Laughing
Nic nowego nie powiedziałeś.. Ja mam koło idealnie ustawione, w jednej linii z kołem przednim, zębatki mam proste, łańcuch roczny (ale pewnie jakiś badziew to jest i dlatego tak sie robi) no i tylna zębatka też ma małe luzy, rusza się z pół centymetra w jedną i drugą, ale wątpie zeby to była przyczyna...
Nigdy nie siedzialem przy tym dlugo i nie myslalem jak to rozwiązac ale musze cos zrobic, bo mi łańcuch wytarł wachacz i karter...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moryna
Nowy
Nowy



Dołączył: 03 Kwi 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 15:24, 04 Kwi 2009    Temat postu:

Ja też mam koło dobrze ustawione, zębatki niedawno zmienione, muszę się tym zająć Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Sob 15:44, 04 Kwi 2009    Temat postu:

Identyczny mam problem w jednym z moich sprzetow; tak , jak ktos powiedzial, moze to byc wina krzywej ramy, moze miec juz luz na wahaczu i caly tyl "tanczy", lub skrzywiona oska tylniego kola jest tego przyczyna..
Wymiana napedu (zebatki + lancuch) moze nie wyeleminowac w/w problemu.. Neutral


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Sob 16:18, 04 Kwi 2009    Temat postu:

Hmm.. to wypadałoby, zebym sprawdził ośke tylnego koła i wachacz... Tyle, że jak na wachaczu są luzy to napewno go nie zdejmę bo jak jawka stala 17 lat to wszystko się tam pięknie zapiekło i nie ma szans zeby to wyjąc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Sob 20:12, 04 Kwi 2009    Temat postu:

Lopez to, ze stala 17 czy 30 lat to nie przeszkadza..
Na wszystko jest sposob Wink Musisz zapamietac sobie zasade; nic na sile, tylko mlotkiem Very Happy Dodatkowo ktos kiedys wymyslił WóDke-40; wiec spokojna glowa Razz
Zlap za tylnie kolo i sprawdz czy sa luzy; jesli tak, to czy na lozyskach kola, czy przy polaczeniu wahacza z rama.. Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Sob 20:56, 04 Kwi 2009    Temat postu:

MiNiŚ napisał:
Lopez to, ze stala 17 czy 30 lat to nie przeszkadza..
Na wszystko jest sposob Wink Musisz zapamietac sobie zasade; nic na sile, tylko mlotkiem Very Happy Dodatkowo ktos kiedys wymyslił WóDke-40; wiec spokojna glowa Razz
Zlap za tylnie kolo i sprawdz czy sa luzy; jesli tak, to czy na lozyskach kola, czy przy polaczeniu wahacza z rama.. Wink

Jeśli chodzi o to czy koło lata na boki to odpowiedź brzmi: Nie. Nawet mi się nie śni tego ruszac Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Nie 11:05, 05 Kwi 2009    Temat postu:

Czesc miałem identyczny problem wczoraj wymieniłem koło na proste bo stare miałem krzywe i myslałem ze pomorze ale narazie tylko troche lepiej bo łancuch nie spada.Dzisiaj kupiłem nowy łancuch i jutro go załoze i napisze czy sie cos poprawiło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin