Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie pali, coś z gaźnikiem???

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek17
Częsty bywalec
Częsty bywalec



Dołączył: 10 Kwi 2009
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Wto 13:08, 04 Sie 2009    Temat postu: Nie pali, coś z gaźnikiem???

POmoże mi ktoś ?? xD już mam dość tej Jawki bo ch*j mnie strzela. Wlewam paliwo do gaźnika odpali, wleję przez szlaufik ni ch*ja nawet nie strzeli. O co chdozi?? Gaźnik czyściłem, nie mamowy o brudnym baku lub kraniku bo leję strzykawką odrazu do szlaufika i nic. ;/ W czym problem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zimny
Początkujący
Początkujący



Dołączył: 18 Lip 2009
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:11, 04 Sie 2009    Temat postu:

Szlaufik jest zapchany i tyle, musisz kupić nowy lub spróbować przeczyścić ten.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Grzecho
Bywalec
Bywalec



Dołączył: 02 Sie 2009
Posty: 97
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Wisła

PostWysłany: Wto 14:36, 04 Sie 2009    Temat postu:

Wyczyść wężyk paliwa i kranik,ewentualnie bak, zaopatrz się w filtr paliwa żeby uchronić się na drugi raz takich rzeczy. Jeśli jest czysty to może gdzieś jest zagięty albo coś i paliwo nie leci?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Black Dog
Wymiatacz
Wymiatacz



Dołączył: 27 Mar 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Siemianowice Śl.

PostWysłany: Wto 14:43, 04 Sie 2009    Temat postu:

A ja chyba wiem co to jest bo mam to samo Ten element który zamyka dopływ paliwa (nie chodzi mi o blaszkę tylko to co ona zamyka ten bolec) się zacina i nie otwiera dopływu paliwa na czas opróżnienia się komory pływakowej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dudzio
Wymiatacz
Wymiatacz



Dołączył: 22 Maj 2009
Posty: 378
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Zamosc

PostWysłany: Wto 16:51, 04 Sie 2009    Temat postu:

To jest chyba wina tej dyszy co Black Dog napisal zacina sie albo nalazlo do niej jakiegos syfu albo cos ......wykrec kluczem 7 chyba i popatrz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Wto 17:17, 04 Sie 2009    Temat postu:

weź wykręc tą pokrywke pływaka i wtedy lej paliwo do wężyka i zobacz czy sie leje przez zawór

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek17
Częsty bywalec
Częsty bywalec



Dołączył: 10 Kwi 2009
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Białystok

PostWysłany: Wto 21:10, 04 Sie 2009    Temat postu:

wcyzyszczone wszystko, paliwo do komory pływakowej leci bo czyściłem ten zaworek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Śro 19:12, 05 Sie 2009    Temat postu:

No to jeżeli paliwo ci leci do komory to spróbuj wyregulować przez tą blaszkę może za mało go tam jest, albo słabo przeczyściłeś gaźnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
RaceKing1
Częsty bywalec
Częsty bywalec



Dołączył: 16 Maj 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mirsk/Gryfów Śląski

PostWysłany: Śro 20:43, 05 Sie 2009    Temat postu:

może źle założyłeś dysze?dokręciłeś na maksa? (ale nie na "chama").
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Śro 20:57, 05 Sie 2009    Temat postu:

Jezu...

Jak masz wyszstko pozapinane jak być powinno to odkręć kranik i jak nie leci paliwo to odczep wężyk od strony gaźnika. Jak leci paliwo to zaworek się zaciął. Odkręć komorę pływakową i zobacz ten zaworek. Jak wystaje tak z 2-3mm to zamknięty. Jak z 5-6mm to otwarty. Jak otwarty, to obróć pokrywę o 180 stopni i zaworek powinien się obniżyć o te 3mm. Jeżeli jest zamknięty to sprężonym powietrzem przedmuchać porządnie, aż nie będzie się zacinał


Sprawdź czy pływak nie ma dziur i jak dalej nie będzie lecieć to kombinuj z zaworkiem.

Pozdrawiam



EDIT

Miałem taki sam problem i męczyłem się z nim około 15 godzin (na kilka dni rozłożonych). I o pomoc na forum nie prosiłem Razz. Męczyłem to i męczyłem, aż się udało. Tobie też tego życzę.


Post został pochwalony 0 razy

Ostatnio zmieniony przez sniiKe dnia Śro 21:59, 05 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin