Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie pali
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartezz
Wymiatacz
Wymiatacz



Dołączył: 10 Cze 2008
Posty: 825
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 3/5

PostWysłany: Sob 18:17, 03 Sty 2009    Temat postu:

No to ja nie wiem co to może być a sprawdź na różnych świecach odpalać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Sob 18:17, 03 Sty 2009    Temat postu:

I zalej nowe paliwo, bo jak długo postoi moto to sie syf z baku zbiera i może gorzej albo wogóle nie palić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czesio
Częsty bywalec
Częsty bywalec



Dołączył: 14 Lis 2007
Posty: 170
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5

PostWysłany: Sob 18:20, 03 Sty 2009    Temat postu:

byś moze nie dostaje paliwa pobaw sie blaszką od zaworka odegnij ją lekko na dół

Post został pochwalony 0 razy

Ostatnio zmieniony przez czesio dnia Sob 18:21, 03 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
rafał
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sty 2009
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 18:33, 03 Sty 2009    Temat postu:

jaka powinna bic kompresja

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marek123
Częsty bywalec
Częsty bywalec



Dołączył: 31 Gru 2008
Posty: 127
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5
Skąd: Winda koło Kętrzyna

PostWysłany: Sob 18:39, 03 Sty 2009    Temat postu:

w ogarze podajrze 9 kpa, jeżeli się mylę niech poprawi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafał
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sty 2009
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 19:09, 03 Sty 2009    Temat postu:

Mam jeszcze pytanko czemu jak jest zimny silnik to nie chce palic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marek123
Częsty bywalec
Częsty bywalec



Dołączył: 31 Gru 2008
Posty: 127
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5
Skąd: Winda koło Kętrzyna

PostWysłany: Sob 19:11, 03 Sty 2009    Temat postu:

Olej jest gęsty,

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafał
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sty 2009
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 19:13, 03 Sty 2009    Temat postu:

w silniku??????

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 19:19, 03 Sty 2009    Temat postu:

Olej zagesty?! No niewiem Wink Zazwyczaj zle odpala na zminym silniku to normalne. MOze pomoc zwiekszenie kompresji, doregulowanie zaplonu i gaznika. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marek123
Częsty bywalec
Częsty bywalec



Dołączył: 31 Gru 2008
Posty: 127
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5
Skąd: Winda koło Kętrzyna

PostWysłany: Sob 20:09, 03 Sty 2009    Temat postu:

przepraszam wszystkich z tym olejem, miałem dzisiaj urodziny i no wiecie trochę polałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafał
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sty 2009
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 8:32, 04 Sty 2009    Temat postu:

za takie rady to ja dziekuje piszczie sensowne ludzie mi zalezy na naprawie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 13:32, 04 Sty 2009    Temat postu:

A czego ty oczekujesz? Jakas wiedze minimalna o sprzecie powinienes miec a jak nie to o tym pisz. Silnika typu 223 tak jak kazde inne maja problemy z odpalaniem na zminym silniku tym bardziej jak stal przez dluzszy okres czasu czy w zmine. Jezeli uwazasz, ze robi to nadzwyczaj przesadnie dalem Ci dobre rady: regulacja gaznika, zwiekszenie kompresji i ustawienie zaplonu. Tutaj nie mozna wyciagnac jakiegos konkretu. Oczywiscie moglbym takich usterek wymieniac wiecej ale te sa najbardzie prawdopodobne. A wiesz, ze przy odpalaniu powinno zalac sie swiece kilkakrotnie naciskajac pompke paliwa, nie przytrzymujac? Ze powinno sie trzymac manetke gazu w polowie? Co do wymienionych usterek myslisz, ze bedzie mi sie chcialo kazda z nich opisywac? Wystarczy poszukac. Ustawianie zaplonu: [url]http://www.jawa50.fora.pl/tutoriale,23/ustawienie-zaplonu-jak-to-sie-robi,2765.html[/url]
Regulacja gaznika: [url]http://www.jawa50.fora.pl/tutoriale,23/regulacja-i-czyszczenie-gaznika,2770.html[url]
Zwiekszenie kompresji: To pwinienes wiedziec sam. Najprosciej jest uszczelnic glowice i zalozyc nowe pierscienie.
Pozdrawiam[/url]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafał
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sty 2009
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 17:06, 06 Lut 2009    Temat postu:

dzieki wam za pomoc zrobilem ogara pali na kopa ale mam teraz problem ze swiatlami bo mi wogole nie swieca probowalem podlaczyc sama zarowke bezposrednio do kabelkow i nic tak jak by przez kable prad nie plyna byl bym wdzieczny jak by mi ktos pomogl

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marek123
Częsty bywalec
Częsty bywalec



Dołączył: 31 Gru 2008
Posty: 127
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 5/5
Skąd: Winda koło Kętrzyna

PostWysłany: Pią 17:31, 06 Lut 2009    Temat postu:

może masz przepaloną żarówkę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 22:07, 06 Lut 2009    Temat postu:

A co moze byc, przepalona zarowka, zabrudzona stacyjka i przelacznik. Brak masy, problem z cewkami sietlnymi.A wszystkie swiatla Ci nie swieca, czy jakies konkretne? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin