Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
terror
Bywalec
Bywalec



Dołączył: 20 Lis 2008
Posty: 68
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 11:37, 11 Sie 2009    Temat postu: Nie odpala

Witam


Mój moto nie chce odpalić nawet nie słychać żeby miał chęć. Paliwo dochodzi iskra ma kolor niebieski(Nie jest duża) zapłon ustawiony. W czym może tkwić problem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
RaceKing1
Częsty bywalec
Częsty bywalec



Dołączył: 16 Maj 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mirsk/Gryfów Śląski

PostWysłany: Wto 11:51, 11 Sie 2009    Temat postu:

właśnie może za bardzo dochodzi to paliwo,w sensie sprawdź czy nie zalewa Ci świecy,to mi się tak na początek nasuwa,ale przyczyn może być mnóstwo,spróbuj na innej świecy,wyczyść filtr powietrza,ustaw przerwe na platynkach (0,4mm) i na świecy (również 0,4mm),sprawdź komorę pływakową czy się pływak nie zawiesił,jeszcze raz wszystko dokładnie posprawdzaj i opisz dokładniej.
Pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kusiu175
Wymiatacz
Wymiatacz



Dołączył: 11 Lip 2009
Posty: 409
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Perła

PostWysłany: Wto 11:59, 11 Sie 2009    Temat postu:

Ja pierwsze co robie to czyszczę świece, potem gaźnik. I sprawdzam czy paliwo dochodzi... a może masz gdzieś przebicie jakieś ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
terror
Bywalec
Bywalec



Dołączył: 20 Lis 2008
Posty: 68
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 12:22, 11 Sie 2009    Temat postu:

Gaźnik dziś kupiłem nowy. Możliwe że to przebicie bo nieraz jest taka dziwna iskra


@.Sprawdzałem na innej świecy i jest to samo filtra narzazie mniemam założonego. Pływak sie nie zawiesza


Post został pochwalony 0 razy

Ostatnio zmieniony przez terror dnia Wto 15:03, 11 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin