Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie mam 3 Biegu
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hawk
Początkujący
Początkujący



Dołączył: 11 Lip 2007
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 11:01, 11 Lip 2007    Temat postu: Nie mam 3 Biegu

Witam mam małą usterkę.

któregoś dnia podczas podróży zgubiłem 3 bieg. Ostro się wq****.
w domu bawiłem się taką śrubką tam przy popychaczu i odpaliłem jawkę ruszyłem i Znalazł się 3 bieg !! wyjechałem następnego dnia w tę samą trasę i znowu zgubiłem 3 bieg ! Pomocy Silnik był remontowany i nie sadzę zeby coś sie w silniku stało.

Nie wiem co ją boli!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek_00
Wymiatacz
Wymiatacz



Dołączył: 17 Lut 2007
Posty: 313
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Śro 13:29, 11 Lip 2007    Temat postu:

Mam ten sam problem ... strasznie mnie to denerwuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Śro 13:38, 11 Lip 2007    Temat postu:

A moze masz skrzywiona wajche, te od zmiany biegow i poprostu blokuje sie o kape, a co za tym idzie - nie masz mozliwosci wrzucenia 3 biegu, hmm Question - ja tak mialem ostatnio, i tez mnie to troche zdziwilo po remoncie itd..A jak nie to, to sprawdz czy nie wyskoczylo Ci zabezpieczenie przy aparacie (byc moze wysunela sie ta "tuleja"..).
Pozdrawiam Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek_00
Wymiatacz
Wymiatacz



Dołączył: 17 Lut 2007
Posty: 313
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Śro 13:42, 11 Lip 2007    Temat postu:

Bede patrzyl ale watpie to pewnie trzeba dobrze pokrecic ta sruba regulacji ;P chociaz kiedy ja wykrece powinien kazdy bieg wskakiwac ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Śro 14:11, 11 Lip 2007    Temat postu:

No i prawdopodobnie pada wam automat zmiany biegów... A to niemały wydatek - 100zł.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ozzi99
Wymiatacz
Wymiatacz



Dołączył: 16 Sie 2006
Posty: 447
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Częstochowa

PostWysłany: Śro 17:06, 11 Lip 2007    Temat postu:

Nie martw się ja ostatnio zgubiłem i drugi i trzeci bieg Laughing . A teraz jest u mechanika...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lino
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2006
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 17:40, 11 Lip 2007    Temat postu:

Po pierwsze sprawdź dźwigienkę (czy jak to się tam nazywa), chodzi mi ten element który rusza się na karterze. Możliwe że przy składaniu aparatu do karteru przykręciłeś go tak że duża śruba jest wewnątrz wycięcia tej dźwigienki i ona nie chodzi do końca. Wtedy zależnie od ustawienia nie wchodzą poszczególne biegi. Mówiłeś też że jak pokręcisz regulacją sprzęgła to bieg się znajduje. Może masz zużytą tarczę sprzęgła, jak obciążenie jest większe to się ślizga. Chociaż to jest mało prawdopodobne, bo były by też takie objawy przy ostrym ruszaniu. Ale możesz spróbowac, najlepiej z dużym obciążeniem jechac.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hawk
Początkujący
Początkujący



Dołączył: 11 Lip 2007
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:02, 11 Lip 2007    Temat postu:

dzięki ale napisałem posta i od razu wziąłem sie do roboty sporo czytałem i znalazłem !! Jeździ już dużo lepiej.
a przyczyna była taka ze nad silnikiem są 2 śrubki przy tej wajcha zmiany biegów i te 2 śrubki trzeba wkręcić i Działa Dzieki za wskazówki na następny raz Będę wiedział co ją może boleć


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek_00
Wymiatacz
Wymiatacz



Dołączył: 17 Lut 2007
Posty: 313
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Śro 20:24, 11 Lip 2007    Temat postu:

Watpie ze aparat sie posypal u mnie bo , nieraz uda mi sie wrzucic 3 bieg ;P

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lino
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2006
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 7:36, 12 Lip 2007    Temat postu:

Cytat:
Będę wiedział co ją może boleć

Akurat Jawkę może bolec wszystko, za każdym razem co innego. Ale to jest urok tej maszyny Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek_00
Wymiatacz
Wymiatacz



Dołączył: 17 Lut 2007
Posty: 313
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Czw 7:47, 12 Lip 2007    Temat postu:

Tak jak mowisz ;P Tutaj moze sie psuc codziennie cos innego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hawk
Początkujący
Początkujący



Dołączył: 11 Lip 2007
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 8:54, 12 Lip 2007    Temat postu:

Wiem wiem Smile u mnie zazwyczaj coś innego co dzień się psuje! ale to jest bardzo wqu*** gdy wyjedziesz w trase i Ci do siuja zgaśnie i pchaj jąSmile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek_00
Wymiatacz
Wymiatacz



Dołączył: 17 Lut 2007
Posty: 313
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Czw 9:48, 12 Lip 2007    Temat postu:

Nie wiem wczoraj grzebalem ze skrzynia i znalazlem 3 bieg ale w trasy naraazie nie jade nigdzie ;P

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hawk
Początkujący
Początkujący



Dołączył: 11 Lip 2007
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 8:51, 17 Lip 2007    Temat postu:

POMOCY znowu zgubiłem 3 i nie wiem co mam zrobić siedziałem i kręciłem tą śrubką z boku silnika od sprzęgła i jak znajdę i się przejadę żeby zobaczyć jak się biegi wrzucają podjadę kawałek zatrzymam się i biorę wrzucam 1 i potem 2 i trójki nie ma.!! Sad Crying or Very sad MI SIĘ ZDAJE ZE 2 PRZESKAKUJE I NA MIEJSCE TRóJKI WCHODZI TAKIE MAM WARZENIE JAK biorę NA 3 TO CZUJE JAK 2 PRZESKAKUJE JAK TO NAPRAWIć?

pomocy Z GóRY DZIęKI


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Wto 16:31, 17 Lip 2007    Temat postu:

Może spróbuj tak.
Jedziesz na 2 i w momencie gdy chcesz wrzucić trójkę dajesz dźwignię lekko do góry , a potem w dół na trójkę. U kumpla w mustangu inaczej trójki nie zapniesz Smile trzeba się wprawić ale potem już jest ok.
Jeszcze jedno. gdy przełączasz na trójkę to czy czuć "pstryknięcie" automatu ??
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin