Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie ma siły
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Wto 7:27, 15 Kwi 2008    Temat postu: Nie ma siły

Mam problem z Jawą 50 Mustang, tak kompresje ma bardzo dobrą i siła na 1 tak samo ale jak włącze 2 lub 3 i dam odrazu pełen gaz to zaczyna mi przerywać i zaczyna zwalniać aż zgaśnie bo stanie w miejscu a na 1 to kopa ma jak nie wiem co, i nie dostaje lewego powietrza ani nić, zapłon dobrze ustawiony itp... myśle że to będzie coś z gaznikiem że coś z dawką paliwa ale regulowałem itp... i dalej to samo uszczelnione też wszystko jest dobrze i pali normalnie, pomuszcie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Johnny Moped
Wymiatacz
Wymiatacz



Dołączył: 10 Wrz 2007
Posty: 731
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Wto 7:35, 15 Kwi 2008    Temat postu:

Daj większą dawkę paliwa (iglica na rowek niższy). Potem spróbuj dać mniej paliwa (iglica na rowek wyższy)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Wto 13:36, 15 Kwi 2008    Temat postu:

dobra mieszanka z próbuj wlać paliwa więcej i poruszać świece ja tak zmniejszyłem i teraz jedzie spox a dawniej to we 2 osoby nie jechał

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Śro 9:59, 16 Kwi 2008    Temat postu:

Iglice mam na najniszym stopniu jak sie da i paliwo w komorze pływaka na maxa i troche sie poprawiło, to dziś wezme o 1 stopień wyrzej igiełke i zmniejsze stopień paliwa Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Johnny Moped
Wymiatacz
Wymiatacz



Dołączył: 10 Wrz 2007
Posty: 731
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 14:11, 16 Kwi 2008    Temat postu:

No to zmniejsz, zapewne zalewa ją.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Pią 14:50, 25 Kwi 2008    Temat postu:

Ok jednak ustawiłem wszystko, ale mam problem, bo kopa ma większego nisz miała, ale jak dam gas to nieraz nie chce zejść z obrotów i dopiero po chwili zejdzie z obrotów i wiem że na 100% nie blokuje linki a poziom paliwa jest dobry, tak myśle że poziom wachy jest dobry Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Pią 20:11, 25 Kwi 2008    Temat postu:

moze masz minimalnie za duzy poziom paliwa przy pływaku, i za duzo napompuje. jesli tak sie dzieje zwlaszcza gdy dlugo jedziesz na 3 i wcisniesz sprzeglo to znaczy ze musisz troszeczke obnizyc poziom

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Sob 7:04, 26 Kwi 2008    Temat postu:

Kurde ja już nie wiem zrobiłem tak jak mi kazaliśćie pomogło wrzucam 3 i jade zawracam redukuje na 2 i zaczyna sie dławić, zatrzymuje się wrzucam na lus i gazuje wkręca sie na obroty bardzo dobrze ale jak gazuje cały czas to zaczyna mi coś szczelać z tłumika, a zapłon jest bardzo dobrze ustawiony na 100% i iskre ma bardzo dobrą, swiece wymieniłem jak już i dalej to samo Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hakuj
Wymiatacz
Wymiatacz



Dołączył: 21 Sie 2007
Posty: 1697
Przeczytał: 0 tematów

Pomógł: 45 razy
Ostrzeżeń: 5/5
Skąd: Cieszyn - okolice

PostWysłany: Sob 11:54, 26 Kwi 2008    Temat postu:

to juz kurde nie wiem... Sad jak ci strzela z tlumika , to chyba znów za duzo paliwa dostaje.... , no chyba ze robisz tricka : Jedzesz na 2 lub 3 na full gazie i wyłączasz zaplon , pozniej go znow wlaczas i jest bum Very Happy Jak ja tak w ogarze raz zrobilem , to mi wklad z tlumika wyje*bało Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Sob 19:58, 26 Kwi 2008    Temat postu:

hakuj napisał:
to juz kurde nie wiem... Sad jak ci strzela z tlumika , to chyba znów za duzo paliwa dostaje.... , no chyba ze robisz tricka : Jedzesz na 2 lub 3 na full gazie i wyłączasz zaplon , pozniej go znow wlaczas i jest bum Very Happy Jak ja tak w ogarze raz zrobilem , to mi wklad z tlumika wyje*bało Very Happy


Przez takie coś zapłon sie przestawia, pozatym coś może nie wy3mac Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Sob 23:20, 26 Kwi 2008    Temat postu:

No ja nie wiem zobacze, jak będe miał czas to wymienie kondensator, ustawie na nowo zapłon itp... i ustawie zapłon i wtedy zobacze, napisze jak coś Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gitziom2
Nowy
Nowy



Dołączył: 26 Mar 2009
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: gorlice

PostWysłany: Nie 20:31, 29 Mar 2009    Temat postu: Re: Nie ma siły

Witam mam problem z moim ogarkiem!
Ostatnio coś mocy nie ma przerywa i wogule jechać nie chce i gaśnie.
kupiłemnowy kondensator zapłon jest oki jeszcze tylko mogę zmniejszyć przerwę na platynkach. I mam pytanie czy dysze w gaźniku muszą być dokręcone do końca?
Pomóżnie mi szybko już nie wiem co mam robić próbowałem wszystkiego
Z góry dziękuję Confused


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Nie 20:40, 29 Mar 2009    Temat postu:

Dysze w gaźniku muszą byc dokręcone do końca, do oporu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 20:41, 29 Mar 2009    Temat postu:

z deka odkop ale dobra dysze mają być dokręcone (te złote ta ze sprężynką jest od obr. jak coś) do końca ile wejdzie ale bez przesady...
może zmień świece albo porządnie pobaw się z ustawieniem gaźnika


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 13:08, 03 Kwi 2009    Temat postu: Re: Nie ma siły

gitziom2 napisał:
Witam mam problem z moim ogarkiem!
Ostatnio coś mocy nie ma przerywa i wogule jechać nie chce i gaśnie.
kupiłemnowy kondensator zapłon jest oki jeszcze tylko mogę zmniejszyć przerwę na platynkach. I mam pytanie czy dysze w gaźniku muszą być dokręcone do końca?
Pomóżnie mi szybko już nie wiem co mam robić próbowałem wszystkiego
Z góry dziękuję Confused


Dysze jak napisano dokreca sie do konca. Co do zaplonu watpie w jego dobroc. Jezeli strzela nie jest tak rozowo. Platynki zawsze w GMP tloka maja byc ustawione na 0,4mm, a zaplon reguluje sie krecac iskrownikiem w lewo i prawo. proste? Teraz przeczysc dysze, zobacz czy paliwo playnie swobodnie do gaznika i w gazniku itd. oczysc precik playwaka, zobacz czy po zgasie siweca jest mokrta czy sucha i jaki ma kolor. Opisz wszystko spokojnie i dokladnie, a pomozemy Smile Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin