Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
motorynka problem z biegami

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
xlukasz
Początkujący
Początkujący



Dołączył: 12 Sty 2009
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:32, 17 Mar 2009    Temat postu: motorynka problem z biegami

Witam. Bardzo przepraszam ze pisze na tym forum o motorynce ale mam duży problem. Mianowice ostatnio postawiłem motorynke na nuzkach i wrzuciłem 2 bieg. Gdy koło juz się rozbujało spadł mi łańcuch z tylnej zębatki . Usłyszałem tak jakby jakaś blacha uderzyła łańcuch się nie kręcił a silnik nadal pracował. Zgasiłem ją i założyłem łańcuch. Po ponownym odpaleniu po próbie wrzuceniu jakiegokolwiek biegu silnik wydawał tylko inny zgrzyt . Co to może być ??? Z góry dziękuje i jeszcze raz przepraszam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 14:39, 17 Mar 2009    Temat postu:

łańcuch spadł w silniku, na zębatce zdawczej, wielokrotnie zdarzało mi się to w komarze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Wto 15:10, 17 Mar 2009    Temat postu:

wiesz mi spadł kiedyś i nic sie nie stało

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xlukasz
Początkujący
Początkujący



Dołączył: 12 Sty 2009
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:39, 17 Mar 2009    Temat postu: motorynka

W takim razie leca sprawdzić czy to łańcuch. Jak sprawce zdam relacje. Na razie wielkie dzięki za pomoc.


Właśnie wróciłem z warsztatu i to niebyła wina spadniętego łańcucha z przedniej zębatki. Po prostu zerwany był frez na wałku i zębatka się ślizgała. Na szczęście usterka została już usunięta. Wszystkim wielkie dzięki za pomoc.


Post został pochwalony 0 razy

Ostatnio zmieniony przez xlukasz dnia Wto 17:18, 17 Mar 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin