Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Luz na wahaczu ogar
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukas93
Początkujący
Początkujący



Dołączył: 19 Cze 2008
Posty: 27
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pią 21:23, 04 Lip 2008    Temat postu: Luz na wahaczu ogar

Cześć, po założeniu wahacza do ogara mam luz. na boki po osi. Na osi nie ma luzu-tulejki w ramie są ok i w wahaczu też. Ale między ramą a wahaczem jest tak duży odstęp że oś widać.Składam go po kilku miesiącach leżenia i nie pamiętam czy tam powinny być jakieś podkładki? Może ktoś wymienić wszystkie elementy jakie się tam powinny znajdować?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 21:25, 04 Lip 2008    Temat postu:

Hmm ogary nie są moją specjalnością , ale chyba powinny być takie podkładki od regulowania naciągu łańcucha , bęben z kołem , podkładka i to chyba wszystko .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukas93
Początkujący
Początkujący



Dołączył: 19 Cze 2008
Posty: 27
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pią 21:28, 04 Lip 2008    Temat postu:

nie chodzi mi o montaż koła do wahacza,tylko montaż wahacza do ramy!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 21:30, 04 Lip 2008    Temat postu:

heh jutro zobacze to ci napisze ok?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukas93
Początkujący
Początkujący



Dołączył: 19 Cze 2008
Posty: 27
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pią 21:35, 04 Lip 2008    Temat postu:

ok,dzięki Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 21:38, 04 Lip 2008    Temat postu:

Sorki nie zrozumiałem do końca .. Tam sś tulejki , oś i nic więcej ;| Tak mi sie bynajmniej wydaje ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 6:20, 05 Lip 2008    Temat postu:

Też mi się wydaje że powinny być takie tuleki!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukas93
Początkujący
Początkujący



Dołączył: 19 Cze 2008
Posty: 27
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Sob 6:37, 05 Lip 2008    Temat postu:

tulejki w ramie mam takie metalowe,w wahaczu metalowo-plastikowe.a miedzy wahaczem i ramą jest taka szpara ze widać oś i czy tam pomiedzy ramą a wahaczem powinna byc jakas podkladka? lepiej dam fotke

Post został pochwalony 0 razy

Ostatnio zmieniony przez lukas93 dnia Sob 6:37, 05 Lip 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 6:58, 05 Lip 2008    Temat postu:

No najlepiej by było;d

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 22:12, 05 Lip 2008    Temat postu:

więc patrzyłem tak z wierzchu i nie widziałęm żadnych tulejek tylko przed nakrętką mam 2 podkładki tak jest z obu stron może jakieś są w środku ale nie wiem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Nie 8:54, 06 Lip 2008    Temat postu:

Z tego co pamiętam w simsonie na tulejkę wchodzi tak guma

Może w ogarze jest podobnie Na tym zdjęciu widać tuleję na tej tulei znajduje się guma i tą gumę razem z tuleja wpycha się w wahacz a następnie przez to przechodzi oś


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 17:13, 06 Lip 2008    Temat postu:

w ogarze jest inaczej chyba zrobie fote i pokarze wam ja nie mam żadnych tulejek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pon 15:54, 07 Lip 2008    Temat postu:

bazalt napisał:
w ogarze jest inaczej chyba zrobie fote i pokarze wam ja nie mam żadnych tulejek


hah to masz coś nie tak bo tulejki w ramie i na wahaczu muszą być!!
a co do autora tematu- gdy pomalowalem ogara i wziąlem sie za skladanie go to też mialem taki luz ale zostawilem to tak i jeżdżę caly czas i sie tym nieprzejmuje bo nic sie nie stanie Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 18:26, 07 Lip 2008    Temat postu:

nic nie mam źle bo to nawed nie było rozbierane jestem 3 właśniecielem od produkcji 1 ciągle jeździł aż kupił se auto to postawił w kąt i też ciągle jeździła aż kupił se sima ja tego nie rozbierałem a nawed te tulejki ma być widać gołym okiem??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pon 18:30, 07 Lip 2008    Temat postu:

No raczej tak , powinny być nabite blisko krawędzi ramy .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin