Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Leci z Tlumika

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pabloc14
Początkujący
Początkujący



Dołączył: 16 Sty 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 18:35, 22 Lut 2009    Temat postu: Leci z Tlumika

Witam niedawno ze 2 tygodnie temu kupiłem sobie Ogara 200 niby po remoncie. ROmecik stał 2 miesiące w piwnicy. I teraz ja go kupiłem za 350 zł i ja na nim też mało jezdze chciałem go kupić do odrestaurowania ale mam z nim prolem ponieważ nie przepala chyba paliwa bo jak pojade nim sie przejechac i postawie na noc w garażu to pod tłumikiem robie sie czarna plama jakby paliwo z niego leciało. W czym może być problem?? Co mam zrobić i ile może kosztować ta część?? Prosze o odpowiedz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Nie 19:06, 22 Lut 2009    Temat postu:

wiesz, miałem takie coś, ściągnąłem tłumik wypaliłem go założyłem i już nie kapie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Nie 19:17, 22 Lut 2009    Temat postu:

właśnie może w tłumiku osadzona jest zbyt duża ilość nagaru który rozpuszcza się no i po odstawieniu na noc wylatuje z tłumika

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
szalony
Częsty bywalec
Częsty bywalec



Dołączył: 11 Gru 2008
Posty: 162
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Łuków

PostWysłany: Nie 20:13, 22 Lut 2009    Temat postu:

Uszczelnij łączenie kolanko>wydech miałem to samo, wydaje mi się, że to olej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Nie 20:47, 22 Lut 2009    Temat postu:

albo ustaw poziom paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 21:02, 22 Lut 2009    Temat postu:

szalony napisał:
Uszczelnij łączenie kolanko>wydech miałem to samo, wydaje mi się, że to olej.


Glupota, taka rzecz predzej czy pozniej uszkodzi, ktorys z elementow. Najpierw zobacz jaka masz swiece i kolor na jej elektrodach. Pewnie jest czarna jak smola. Jezeli ma oznaczenie liczbowe wieksze niz F80(lub zamienniki) wypadaloby ja wymienic na F80 lub na cieplejsz np. F75, F70 itd. i ich zamienniki. Jezeli swieca jest firmy NGK mozesz ja odrazu wywalic i zakupic nowa. Teraz obniz iglice(wyzszy rowek) i ustaw przerwe na elektrodach 0,4mm. Jezeli problem nie zniknie sprawdz czy nie lejesz za duzo oleju do bendzyny, czy olej nie osadzil sie na dnie i czy masz na pewno dobrze ustawiony zaplon(malo prawdopodobne). Mozesz kombinowac z poziomem paliwa w komorze plywakowej ale raczej to tez nie to. Wylej substancje z tlumika, wyczysc go porzadnie zloz. Dopiero po calkowitym usunieciu problemu mozesz go uszczelnic. Jezeli po jakims czasie po odpalniu dym staje sie coraz bardziej swiwy wskazuje to na przeciekajacy simmering od strony sprzegla. Pozdrawiam i powodzenia Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez pks100 dnia Nie 21:02, 22 Lut 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 22:20, 22 Lut 2009    Temat postu:

Każda jawka napierdziela smołą z tłumika na mixolu.... jeśli na lepszych olejach jest tak samo, to może mieć za bogato, ALE bierzmy poprawkę na to, że w takich temperaturach w tłumiku skrapla się para wodna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PrzemeK93
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2008
Posty: 785
Przeczytał: 0 tematów

Pomógł: 16 razy
Ostrzeżeń: 1/5
Skąd: Kolno

PostWysłany: Pon 12:57, 23 Lut 2009    Temat postu:

podejzewam ze lejesz za duzo oleju do benzyny i silnik calosci nie spala i wyrzuca tlumikiem u mnie tez tak sie czesto dzieje ale sie tym nie przejmuje ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 14:22, 23 Lut 2009    Temat postu:

macq napisał:
Każda jawka napierdziela smołą z tłumika na mixolu....

Macq wiem że miałeś duuużo jawek ale się tu z Tobą nie zgodzę gdyż moja nie nawala smoła olejem ani niczym z tłumika ale jeżdżę tylko na mixolu,na innych olejach świece szlak trafia Confused
a co do tematu to może za dużo oleju lejesz? albo ciągnie z skrzyni...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Pon 14:45, 23 Lut 2009    Temat postu:

bazalt napisał:
macq napisał:
Każda jawka napierdziela smołą z tłumika na mixolu....

Macq wiem że miałeś duuużo jawek ale się tu z Tobą nie zgodzę gdyż moja nie nawala smoła olejem ani niczym z tłumika ale jeżdżę tylko na mixolu,na innych olejach świece szlak trafia Confused
a co do tematu to może za dużo oleju lejesz? albo ciągnie z skrzyni...


Postaw go na noc żeby tłumik był w kierunku podłogi i sprawdź rano czy napewno nic ci nie leci...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 14:49, 23 Lut 2009    Temat postu:

Lopez ale on tak stoi gdyż schodzi mi powietrze z tylnego koła i nic nie kapie a stoi na betonie Wink sry za OT Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pon 16:02, 23 Lut 2009    Temat postu:

zedrzyj dławik, to zmienisz zdanie Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 16:50, 23 Lut 2009    Temat postu:

No coz, jest to kwestia raczej umowna, bo watpie zeby jakis normlanie funkcjonujacy dwusow nie mial problemu z niedopalona mieszanka. Zawsze cos pozostanie, inaczej sprawa ma sie w silnikach 2T z bezposrednim wtryskiem paliwa, Tam taki problem mozna mocno zminimalizowac. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin