Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Już Nie mam Do Tego Siły !!!!!!!! <łańcuch>

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tadek333
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2008
Posty: 425
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 19:04, 06 Paź 2009    Temat postu: Już Nie mam Do Tego Siły !!!!!!!! <łańcuch>

Siemka

Mam taki wku***** problem ze szok co chwile spada mi łancuch nie wiem czemu :///

Jak chce zrobić bączka to 1 obrót i spada nie wiem co jest przyśpiesze to też spadnie nie mam siły juz do tego z przodu zębatka jest nowa łańcuch zakosiłem staremu jest nowy ma przejechane 2 razy wokół domu i tyle.


HELP ME!!


Post został pochwalony 0 razy

Ostatnio zmieniony przez tadek333 dnia Wto 19:05, 06 Paź 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Wto 19:10, 06 Paź 2009    Temat postu:

napnij łańcuch..Koło cofnij do tyłu.Jeszcze może być tak, że masz krzywą zebatkę tylnią.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Wto 19:32, 06 Paź 2009    Temat postu:

po prostu ch*jowo go napiąłeś, koło musi być lekko krzywe i spada

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mariuszmuczko
Bywalec
Bywalec



Dołączył: 15 Sie 2009
Posty: 88
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 13:44, 08 Paź 2009    Temat postu:

sprawdz czy nie sa rozwalone tulejki na wahaczu bo jesli one nie sa dobre to nic nie pomoze ani napinanie lancucha ani wymiana zembatek czy lancuhca

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Czw 16:58, 08 Paź 2009    Temat postu:

musisz dobrze ustawić prosto zębatkę przednią do zębatki tylnej i nie będzie spadywa ć albo masz krzywą tą zębatkę lub nie równą ją przykręciłeś i musisz naciągnąc aby łancuch uginał się z 2-3 cm Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk2431
Wymiatacz
Wymiatacz



Dołączył: 06 Lip 2009
Posty: 444
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 2/5
Skąd: Mokrsko

PostWysłany: Nie 19:44, 11 Paź 2009    Temat postu:

Miałem ten sam problem....To znaczy łańcuch spadował mi na każdej dziurze i przy każdym przyśpieszeniu.... Napnij po rządnie łańcuch a najlepiej tak jak w moim przypadku skróć go troszkę to się go będzie łatwo naciągać....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Nie 19:46, 11 Paź 2009    Temat postu:

Kurde było z 3 razy ostatnio wystarczy zajrzeć do opcji szukaj.
Jak się nie chce to już pomogli Ci koledzy - skróć łańcuch, dokręć mocniej koło i przesuń je do tyłu. I wtedy powinno być dobrze...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 5:33, 12 Paź 2009    Temat postu:

A kolo masz wycentrowane? Madrzy koledzy nie wspomnieli ci o tym. Wez jakis wkretak, rurke co masz pod reka. I odmierz od jakiegos punktu stalego kola (moze byc krawedz detki) do punktu stalego motora (wachacz, np do sprezyny) i zobacz czy po obydwu stronach masz tyle samo, jesli nie poluzuj kolo i przesun je na osce.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin