Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa 50 - dziwne biegi

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Grzecho
Bywalec
Bywalec



Dołączył: 02 Sie 2009
Posty: 97
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Wisła

PostWysłany: Pią 16:55, 09 Paź 2009    Temat postu: Jawa 50 - dziwne biegi

Witajcie.. Odpaliłem już tę jawkę... wymaga drobnych regulacji gaźnika ale ogólnie pali.. No i chciałem obadać czy biegi wchodzą.. no i tu jest problem.. raz działa wszystko na cycuś a raz tak jakoś dziwnie tzn raz wskoczy, raz nie i nie wiadomo jaki bieg wrzucony.. a czasem wskoczy tak że kolo sie kreci ale cos tak strzela przy trybie zdawczym.. :/ czy czeka mnie rozpoławianie tego silnika? :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dudzio
Wymiatacz
Wymiatacz



Dołączył: 22 Maj 2009
Posty: 378
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Zamosc

PostWysłany: Pią 19:47, 09 Paź 2009    Temat postu:

dokręć śruby automatu zmiany biegów

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Sob 17:14, 10 Paź 2009    Temat postu:

to strzelanie przy zębatce zdawczej, to popuść łańcuch trochę, i ustaw koło w linii

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Grzecho
Bywalec
Bywalec



Dołączył: 02 Sie 2009
Posty: 97
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Wisła

PostWysłany: Sob 18:26, 10 Paź 2009    Temat postu:

ale jak ma wrzucony luz to nie strzela.. łańcuch jest luźno i koło prosto

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Pon 13:12, 12 Paź 2009    Temat postu:

A może ci sie kosz odkręcił? sprawdź.pozdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Grzecho
Bywalec
Bywalec



Dołączył: 02 Sie 2009
Posty: 97
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Wisła

PostWysłany: Pon 14:45, 12 Paź 2009    Temat postu:

Dzisiaj postanowiłem się temu przyjżeć... odkręciłem lekko tę śrube na automacie (bo wkręcona była na maxa) i było idealnie to znaczy czuć było wszystkie 3 biegi że wchodzą no i uznałem sobie jeszcze troche odkręcić może będzie jeszcze lepiej i tym sobie zaszkodziłem :/ teraz jest tylko luz i takie "nic" czyli jak kręcę kołem to widać że wbiło jakiś bieg ale nie do końca (a jak zjadę wajchą na dół to zatrzymuje sie w połowie drogi i dalej się juz nie da) i żadna regulacja już teraz nie pomaga :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pon 16:31, 12 Paź 2009    Temat postu:

dokręć do końca odpal i będą biegi

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin