Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawka wyje na luzie !!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maxoludek
Początkujący
Początkujący



Dołączył: 31 Sie 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:03, 31 Sie 2009    Temat postu: Jawka wyje na luzie !!!

Witam!!! Zanim jednak zaczne temat prosze moderatorów o nieusuwanie tego tematu ponieważ może już były takie tematy lecz nigdzie niema nic konkretnego!!! Crying or Very sad

A więc Problem jest taki że gdy wrzuce mojej jawce na luz strasznie wyje normalnie tak jakbym trzymał cały czas gaz, a podczas jazdy gdy puszcze gaz ona sama jedzie!!! Dodam zaś że przepustnica jest opuszczona!!! I rozbieranie i czysczenie gaźnika oraz jego regulowanie nic tu nieda Crying or Very sad !!! Prosze o konkretną pomoc!!! Exclamation Exclamation Exclamation Rolling Eyes


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dudzio
Wymiatacz
Wymiatacz



Dołączył: 22 Maj 2009
Posty: 378
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Zamosc

PostWysłany: Wto 9:37, 01 Wrz 2009    Temat postu:

a linka od gazu Ci sie nie zacina ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kij samobij 2
Początkujący
Początkujący



Dołączył: 10 Sie 2009
Posty: 23
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kłodawa

PostWysłany: Wto 9:42, 01 Wrz 2009    Temat postu:

tez tak sadze bo tez tak mialem,pewni linka od gazu sprawdź czy nie jest popsuta itp

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Wto 11:36, 01 Wrz 2009    Temat postu:

sprawdź czy nie łapie ci lewego powietrza odpal motor jak będzie chodził na obrotach to zatkaj ręką wlot od powietrza na gaźniku jeśli ci odrazu zgaśnie to dobrze a jeśli po chwili lubnie zgaśnie wogóle to musisz powymieniać uszczelki Pozdro

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Wto 18:04, 01 Wrz 2009    Temat postu:

krzysiek025 napisał:
sprawdź czy nie łapie ci lewego powietrza odpal motor jak będzie chodził na obrotach to zatkaj ręką wlot od powietrza na gaźniku jeśli ci odrazu zgaśnie to dobrze a jeśli po chwili lubnie zgaśnie wogóle to musisz powymieniać uszczelki Pozdro


Popieram kolegę to może być lewe powietrze. Proponuje sprawdzić czy się gaźnik nie poluzował. Sprawdź czy jest mocno przykręcony króciec do cylindra i gaźnik do króćca. Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maxoludek
Początkujący
Początkujący



Dołączył: 31 Sie 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:09, 02 Wrz 2009    Temat postu:

Dzięki!!! Lecz jak już mówiłem rozkręcałem i składałem oraz czyściłem gażnik!!! Więc myśle że wszystko jest dobrze podokręcane!!! A linka gazu to tutaj raczej nic nie da ponieważ jak już mówiłem podczas gdy kopne motor odrazu sie wkręca na wysokie obroty lecz przepustnica jest całkiem opuszczona!!! Rolling Eyes Rolling Eyes Question Question

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wymiatacz070
Początkujący
Początkujący



Dołączył: 30 Sie 2008
Posty: 22
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 19:15, 02 Wrz 2009    Temat postu:

Maxoludek nie musisz krzyczeć bo tutaj nikt nie jest głuchy. Przyczyną twojego problemu jest zbyt duża ilość powietrza w stosunku do paliwa w mieszance. Silnik jawki gdy ma za dużo powietrza łapie wysokie obroty, Niech potwierdzą to moderatorzy działu. Są dwie drogi: albo podnieś poziom paliwa w komorze, albo silnik "łapie" gdzieś lewe powietrze. Sprawdź to porządnie, i daj znać.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 19:15, 02 Wrz 2009    Temat postu:

To na logike, tylko lewe powietrze.
Skoro przy zamkniętym przez przepustnicę dopływie powietrza, motor pracuje...

Jeszcze raz. Zdjąłeś gumę wiltra, zoabczyłęś, że przepustnica całkowicie się zamyka, założyłeś gumę, kopnąłeś, i wskoczyły wysokie obroty, tak?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
enedueriketake
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2008
Posty: 178
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Czw 18:34, 03 Wrz 2009    Temat postu:

Musisz wyregulować sprzęgło, tam z prawej strony masz taką nakrętkę, a zresztą masz zdjęcie. Miałem ten sam problem pokręciłem tym i przeszło.

http://www.fotosik.pl/pokaz_obrazek/b1ce92cd0db9a15d.html

Napisz czy to było to, bo sam nie jestem pewien xD


Post został pochwalony 0 razy

Ostatnio zmieniony przez enedueriketake dnia Czw 18:37, 03 Wrz 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Pią 8:27, 04 Wrz 2009    Temat postu:

A moim zdaniem, nie ma to nic wspólnego ze sprzęgłem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Pią 14:10, 04 Wrz 2009    Temat postu:

Możesz jeszcze zatkać otwory które są na pudełku od filtra. Chodzi mi miedzy innymi o tą rurkę co wystaje z pudełka filtra.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maxoludek
Początkujący
Początkujący



Dołączył: 31 Sie 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 19:42, 04 Wrz 2009    Temat postu:

ok.dzięki za pomoc ! Spróbuje tych wszystkich możliwości. lecz dopiero jutro ponieważ dopiero wróciłem do domu! Uważam jednak temat za ZAMKNIĘTY.WIELKIE DZIĘKI Razz Razz Wink Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mariuszmuczko
Bywalec
Bywalec



Dołączył: 15 Sie 2009
Posty: 88
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 22:01, 04 Wrz 2009    Temat postu:

z lewej stony gaznika (kiedy siedzisz na motorze ) po srodku miedzy dyszami jest taka srubka (ona jest od regulacji obrotów na biegu jałowym) odpal motor wrzuc na bieg jalowy (luz) i wykrecaj ta srubke az motor bedzie powoli cykac na wolnych obrotach

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wymiatacz070
Początkujący
Początkujący



Dołączył: 30 Sie 2008
Posty: 22
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 19:32, 05 Wrz 2009    Temat postu:

mariuszmuczko, lepiej nie doradzaj już na tym forum.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin