Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
jawka- potwornie się grzeje

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wrobel902
Początkujący
Początkujący



Dołączył: 30 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wiele

PostWysłany: Nie 16:21, 02 Sie 2009    Temat postu: jawka- potwornie się grzeje

witam

Moja jawa bardzo się grzeje. 5 sek. pochodzi i jest rozgrzana ze nie idzie dotchnąc cilindra.
Mówie odrazu ze zapłon jest ustawiony. A moze to byc wina ze za duzo paliwa dostaje, niespala całej mieszanki i się grzeje?.Bo tak słyszałem od doswiatczonego mechanika.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 17:14, 02 Sie 2009    Temat postu:

to ten mechanik ma takie doświadczenie ze... ekhmm..
więc tak kolor elektrody świecy, a zapłon nie jest przypadkiem za wczesny?
a taka ciekawostka, skoro się tak szybko grzeje to zrodziło mi się pytanie czy masz żeberka do okuła cylindra czy wszystkie połamane? Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
enedueriketake
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2008
Posty: 178
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 17:19, 02 Sie 2009    Temat postu:

Jak Ci się chce, to możesz przeczyścić filtr powietrza, może to jest przyczyną.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
RaceKing1
Częsty bywalec
Częsty bywalec



Dołączył: 16 Maj 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mirsk/Gryfów Śląski

PostWysłany: Nie 18:06, 02 Sie 2009    Temat postu:

to będzie coś z tłokiem...mój kolega miał tak samo,okazało się,że pierścień mu poszedł i tarł przy czym dużo ciepła przez to dawał...może się myle,poczekaj jeszcze na inne wypowiedzi,nie rozbieraj od razu silnika Wink

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
juskief
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2009
Posty: 426
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Świdnik k. Lublina

PostWysłany: Nie 18:38, 02 Sie 2009    Temat postu:

Mnie sie wydaje że świeca. Też mi sie niedawno ogar strasznie grzał to zmieniłem świece na ta która ma wiekszą ciepłotę i już się tak nie grzeje. Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Nie 20:05, 02 Sie 2009    Temat postu:

a ile lejesz oleju do paliwa?Może za mało?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dudzio
Wymiatacz
Wymiatacz



Dołączył: 22 Maj 2009
Posty: 378
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Zamosc

PostWysłany: Nie 21:04, 02 Sie 2009    Temat postu:

RaceKing1 napisał:
to będzie coś z tłokiem...mój kolega miał tak samo,okazało się,że pierścień mu poszedł i tarł przy czym dużo ciepła przez to dawał...może się myle,poczekaj jeszcze na inne wypowiedzi,nie rozbieraj od razu silnika Wink


Jeśli by mu pierścień pękł w tedy by zarysowało tuleje i by stracił kompresje i by wcale nie odpalał..

A nie masz może na dotarciu cylindra ?? Lub tłoku ?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Dudzio dnia Nie 21:05, 02 Sie 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
wrobel902
Początkujący
Początkujący



Dołączył: 30 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wiele

PostWysłany: Pon 10:11, 03 Sie 2009    Temat postu:

Zeberka są wszystkie.Kolor swiecy jest niebieskawy.
Zapłon jest ok. Jak motorek pochodzi sobie z 10 sek. i jak wykręcam swiece to leci taki tym ze otworu po swiecy . taka para.
No niewiem czago to jest wina
Ale muszę przyznac ze często słychac pirescien w cylindze.Muszę to sprawdzic Confused




Wygląda na to ze była to wina pierścienia, bo był pękły. RaceKing1 dzięki dla ciebie!!!zamykam


Post został pochwalony 0 razy

Ostatnio zmieniony przez wrobel902 dnia Pon 16:29, 03 Sie 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin