Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawka odpala ale nie jedzie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przywrócony_id:(1449)
Bywalec
Bywalec



Dołączył: 27 Lip 2008
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:41, 23 Gru 2008    Temat postu: Jawka odpala ale nie jedzie

Witam,

Mam taki problem, moja jawka odpala od razu, wystarczy tylko naskoczyć na siedzenie na biegu i już pali, ale wchodzi od razu na dziwnie wysokie obroty tak z 3-5 sek i gaśnie i tak za każdym razem, na 100% wiem że to coś paliwem i gaźnikiem, ale już nie wiem co mam i jak ustawić . Pomóżcie.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 14:50, 23 Gru 2008    Temat postu:

spróbuj zwiększyć poziom paliwa w komorze pływakowej lub wyczyść cały układ paliwowy na moje oko ma za mało zupki a w najgorszym wypadku lewe powietrze Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Przywrócony_id:(1449)
Bywalec
Bywalec



Dołączył: 27 Lip 2008
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 14:57, 23 Gru 2008    Temat postu:

Własnie problem tkwi w tym żę poziom paliwa jest maksymalny i już bardziej nie mogę zwiększyć bo się przelewa. A lewego chyba nie ma bo motor jest silny.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Wto 15:01, 23 Gru 2008    Temat postu:

wyczyść dysze a na którym rowku masz ustawioną iglicę Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Przywrócony_id:(1449)
Bywalec
Bywalec



Dołączył: 27 Lip 2008
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:04, 23 Gru 2008    Temat postu:

Dysze czyste. I tu jest problem, próbowałem już na każdym rowku i zawsze jest mniej więcej to samo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 15:06, 23 Gru 2008    Temat postu: Re: Jawka odpala ale nie jedzie

wymiatacz07 napisał:
Witam,
wchodzi od razu na dziwnie wysokie obroty tak z 3-5 sek i gaśnie i tak za każdym razem, .



wymiatacz07 napisał:

A lewego chyba nie ma bo motor jest silny.


Skąd możesz wiedzieć czy jest silny jak gaśnie???
po mojemu coś z powietrzem,przytkaj ręką tak z 75% rurki od filtra powietrza i zobacz czy zdechnie czy będzie chodził a jak zdechnie zobacz czy zalało świece Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Przywrócony_id:(1449)
Bywalec
Bywalec



Dołączył: 27 Lip 2008
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:12, 23 Gru 2008    Temat postu:

Bazalt wiem, bo po 1.Zawsze był silny (ma więszy cylinder) po 2. Jak odpala to jedzie bez problemu nie muli nic, no tylko zaraz gasnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 15:18, 23 Gru 2008    Temat postu:

no to jak normalnie jedzie to wyczyść cały układ paliwowy, nie masz zawalonego baku??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Przywrócony_id:(1449)
Bywalec
Bywalec



Dołączył: 27 Lip 2008
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:25, 23 Gru 2008    Temat postu:

nie no jak zdejmę to coś z góry komory pływakowej z zaworkiem to paliwo leci normalnie bez problemu. Czyściem już kurcze cały gaźnik kilka razy, ale wiem z doświadczenia że to zawsze jest jakaś błacha rzecz. Jak się wkurze to kupie nówke gaźnik i założe i wtedy zobacze...heh

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Wto 15:52, 23 Gru 2008    Temat postu:

Kolejny, który chce kupić nowy gaźnik. Cholera, chyba zaczne sprzedawać gaźniki- zarobie fortunę.

Nie ma bata, paliwo nie dopływa, albo dopływa w małym stopniu (np zatkany kranik, syf w baku). Jak zgaśnie Ci, to natychmiast zakręć kranik i zobacz czy jest wtedy paliwo w komorze pływakowej. Jak nie ma, to przyjrzyj się kranikowi, bakowi i zaworkowi iglicowemu. Jak jest dostateczna ilość, to musi być gdzieś przytkany gaźnik. Dysze sprawdzamy drucikiem miedzianym.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Wto 16:17, 23 Gru 2008    Temat postu:

a ja muślałem że dysz nie można czyścić drucikiem tylko przedmuchac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Wto 16:19, 23 Gru 2008    Temat postu:

moim zdaniem jeśli gaźnik jest wporządku to wymień świece na inna i kup nowy kondensator tylko ostrzegam nie kupuj tych nowych dziadostw tylko kup mocniejszy ja kupiłem od malucha dałem 6,50 zł i jest lepszy niz orginalny za 11zł musi być to bo nic innego nie przychodzi mi do głowy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Przywrócony_id:(1449)
Bywalec
Bywalec



Dołączył: 27 Lip 2008
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 17:07, 23 Gru 2008    Temat postu:

kondek nowy , iskra jak z akumulatora, zapłon idealny.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hakuj
Wymiatacz
Wymiatacz



Dołączył: 21 Sie 2007
Posty: 1697
Przeczytał: 0 tematów

Pomógł: 45 razy
Ostrzeżeń: 5/5
Skąd: Cieszyn - okolice

PostWysłany: Wto 17:14, 23 Gru 2008    Temat postu:

a sprawdizles wkoncu ten doplyw paliwa czy nei ma syfu ? przeciez to najprostsze co moze byc chyba ....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Przywrócony_id:(1449)
Bywalec
Bywalec



Dołączył: 27 Lip 2008
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 17:22, 23 Gru 2008    Temat postu:

paliwo leci bardzo dobrze, ale zobacze w sobote pewnie dopiero , ale wątpie że to jest problemem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin