Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawka nie pali
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzyron
Początkujący
Początkujący



Dołączył: 18 Lip 2011
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 11:56, 12 Sie 2011    Temat postu:

przepustnica wydaje mi się ze idzie poprawnie, a z tłumikiem co może być nie tak?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrianek
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 430
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Zabrze

PostWysłany: Sob 9:23, 13 Sie 2011    Temat postu:

Może być zatkany albo nieszczelny ;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lkk1994
Częsty bywalec
Częsty bywalec



Dołączył: 29 Sty 2011
Posty: 134
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: POLSKA

PostWysłany: Sob 14:06, 13 Sie 2011    Temat postu:

a spróbuj go odpalić bez gazu, odkręcasz kranik i kopiesz, moja tak ma ze właśnie w taki sposób mogę ja odpalić pochodzi trochę i dopiero się na obroty wkręca

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krzyron
Początkujący
Początkujący



Dołączył: 18 Lip 2011
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 14:24, 13 Sie 2011    Temat postu:

Właśnie próbowałem bez tłumika odpalać i też nic, nawet dymka nie puśći.
A co do gazu to ja ze wszytskimi kombinacjami próbowałem, a z kopa i tak nie paliła tylko z ppopychu ale wtedy tez próbuje różnie z gazem i nic.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Sob 15:48, 13 Sie 2011    Temat postu:

Kup inną świecę, bo ta może być wadliwa.

A powiedz czy po próbach odpalania świeca jest zalana czy nie? Bo może nie dochodzi paliwo do cylindra. I jeszcze filtr powietrza zobacz.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrianek
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 430
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Zabrze

PostWysłany: Sob 16:19, 13 Sie 2011    Temat postu:

a simmeringi? spróbuj na innym gaźniku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krzyron
Początkujący
Początkujący



Dołączył: 18 Lip 2011
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 8:24, 14 Sie 2011    Temat postu:

Świec mam kilka i na tej szła dobrze jawa, a świeca jest troszke mokra ale nie nazwałbym ją zalaną. Gaźnik myśle że sprawny bo paliwo się elegancko przelewa przy pompowaniu.
Simeringi na wale nowe


Post został pochwalony 0 razy

Ostatnio zmieniony przez Krzyron dnia Nie 8:25, 14 Sie 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
adrian725
Nowy
Nowy



Dołączył: 01 Sie 2011
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wschowa > Lubuskie

PostWysłany: Nie 9:42, 14 Sie 2011    Temat postu:

niemalze kilka tematow nizej opisalem swoj problem . tez jawka nie dzialala wymienilem kondensator czyscilem gaznik . winowaja byla swieca . ktora nie dzialala . wsadz swiece samochodową ! i sproboj . przed wkereceniem wloz odpowiednie podkladki zeby lewego powietrza nie bral .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 12:31, 14 Sie 2011    Temat postu:

adrian725 napisał:
niemalze kilka tematow nizej opisalem swoj problem . tez jawka nie dzialala wymienilem kondensator czyscilem gaznik . winowaja byla swieca . ktora nie dzialala . wsadz swiece samochodową ! i sproboj . przed wkereceniem wloz odpowiednie podkladki zeby lewego powietrza nie bral .


skończ pier* z tymi świecami samochodowymi, jednoelektrodowa w zupełności starczy a jeśli ktoś koniecznie potrzebuje to w katalogach są wieloelektrodowe na odpowiedni gwint bo podkładki to sobie możesz w d* wsadzić

jeśli świeca jest mokra, (proponuję po prostu wstrzyknąć małą strzykawkę paliwa do cylindra) i nie pali to albo brak sprężania, albo uszczelniacz uwalony albo brak iskry (w odpowiednim momencie także), wszystkie przyczyny można sprawdzić co było nie raz opisywane na forum


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Krzyron
Początkujący
Początkujący



Dołączył: 18 Lip 2011
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 12:44, 14 Sie 2011    Temat postu:

Ale ile razy mam pisać że świece juz wykluczyłem! Sprawdzałem na kilku i nic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Nie 13:05, 14 Sie 2011    Temat postu:

A kompresje masz?

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Krzyron
Początkujący
Początkujący



Dołączył: 18 Lip 2011
Posty: 29
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 19:50, 14 Sie 2011    Temat postu:

Co do kompresji to tata sprawdzał i była w miare ok, fakt jest taki że musze to jeszcze przyrządem mierniczym sprawdzić ale cylinder, głowica były uszczelniane i to nie to, mehanicy by to wykryli

Moskit a o jaki uszczelniacz chodzi?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Krzyron dnia Nie 19:59, 14 Sie 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 23:29, 14 Sie 2011    Temat postu:

na wale, lewy albo prawy, jak jest lekko uwalony to idzie to wykryć przez przytkanie gaźnika ale jak mocno to dużo trudniej zdiagnozować. Często duży problem pojawia się przy niestarannym montażu bo na przykład sprężynka z uszczelniacza spadnie i wtedy nie wiadomo co jest bo niby był zakładany nowy a jednak to jego wina.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin