Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
jawa 50 - problem2 !
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 13:09, 05 Maj 2010    Temat postu:

Wiem, że jest wiele tutoriali o ustawianiu zapłonu, bo właśnie w nich czytałem jak się go ustawia. Ale nie wiem dlaczego młoteczek i kowadełko się nie otwierają jak tłok jest ok. 2mm przed GMP. Żeby nie było, że młoteczek i kowadełko się w ogóle nie otwierają, bo się otwierają, ale jak tłok jest w innej pozycji niż2mm przed GMP. Co jest nie tak?

Pomóżcie, proszę. Już dzisiaj myślałem, że się uporam z zapłonem i pojeżdżę, ale bez waszej pomocy ani rusz. Niestety nikt mi nie napisał, co mam zrobić, aby zapłon był ustawiony jak należy, bo jest źle ustawiony. Jak pociągnę ręką kopkę, to iskra jest, ale jak pociągnę słabo to nie ma, a powinna być, bo w mojej motorynce wystarczy "dotknąć" kopki i iskra piękna.


Post został pochwalony 0 razy

Ostatnio zmieniony przez razor500 dnia Śro 20:27, 05 Maj 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin