Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa 50 - nie chodzi...;/

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
BinQ
Początkujący
Początkujący



Dołączył: 31 Mar 2010
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:33, 04 Maj 2010    Temat postu: Jawa 50 - nie chodzi...;/

Witam. Mam Jawke 50. Jest ona po kapitalnym remoncie... Prawie wszystko wymienione. Tłok, cylinder, wał, łożyska itd... Wszystko ladnie pieknie... lecz nie jezdzi Shocked Otóż problem tkwi w tym, ze jak ustawiam zaplon tak jak powinno byc to pali z kopa pochodzi z 20 sekund i gasnie... Odpalic z popychu to nie wchodzi w obroty.... Nie wiem co sie dzieje... Troche ten zaplon [to z iskrownikiem cale] mam zjechany bo nie wiem ale wydaje mi sie ze sie sam przestawia...Ogólnie sie przestawia caly zaplon... Bo po paru godzinach jak chce znowu odpalic z kopa to juz nie pali... Nie wiem czy wymienic ten caly zaplon na nowy... czy to cos da? No bo to jest nie mozliwe zeby ona nie chodzila... Taki remont a ona nie chodzi.... mysle ze problem tylko tkwi w tym zaplonie... Ale jesli wiecie co dokladniej dolega mojej jawce to bardzo prosze o pomoc. Z góry dziękuję.

Post został pochwalony 0 razy

Ostatnio zmieniony przez BinQ dnia Śro 5:26, 05 Maj 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Śro 5:00, 05 Maj 2010    Temat postu:

JAWA 50 ODPOWIEDŹ naucz się sensownie nazywać tematy i przeczytaj regulamin, w przeciwnym wypadku... nagroda

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BinQ
Początkujący
Początkujący



Dołączył: 31 Mar 2010
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 5:27, 05 Maj 2010    Temat postu:

omg....

Pomoze ktos? Pls


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
marek
Częsty bywalec
Częsty bywalec



Dołączył: 10 Wrz 2009
Posty: 105
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Oświęcim

PostWysłany: Śro 8:12, 05 Maj 2010    Temat postu:

Sam robiłeś remont?
Klin na magnecie masz?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Śro 14:42, 05 Maj 2010    Temat postu:

no to zdejmij klapę dokręć zapłon tak jak powinno być naznacz pisakiem i jak odpalisz i zgaśnie zobacz czy się nie przestawił a jak przestawił to masz odpowiedź na pytanie........ świece masz dobrą?? wyreguluj poziom paliwa ponieważ może dostawać za dużo paliwa.......... Wink PZDR a jaki jest kolor świecy?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin