Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa 50 - co jest nie tak?
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 17:53, 12 Maj 2010    Temat postu: Jawa 50 - co jest nie tak?

Iskra jest idealna. Wystarczy kopnąć kopką o 1 ząbek i iskra jest i to porządna.
Tylko, że mam problem, którego nie mogę rozwiązać od momentu złożenia silnika. Raz odpalałem jawkę na pych i nie odpala. Nie chciało mi się już więcej pchać więc kopię. Z początku nic(przez ok 20kopów), ale nagle burknęła. Potem jeszcze kilka kopów(i za każdym burkała), aż w końcu odpaliła. Tylko manetką dodałem gazu, a ona bez zastanawiania podniosła obroty, czyli chyba zapłon ustawiony idealnie, lecz po około 5selundach zgasła. Po zgaśnięciu kopnąłem i odpaliła, ale gdzieś na 3 sekundy i znów zgasła. Jeszcze raz kopłem i już gdzieś po 1 sekundzie zgasła. Tylko dlaczego tak gaśnie co chwilę? Dodam jeszcze, że kranik mam zatkany i jak odpalałem jawę to nalałęm do rurki paliwo przez strzykawkę, więc raczej to gaśnięcie po którym silnik odpala nie jest spowodowane tym, że motor gaśnie paliwo nacieknie i znów na chwilę odpala, bo nie ma z kąt nacieknąć. I teraz pytania:
1.Skoro tak ładnie wkręca się na obroty, zapaliła od kopa, to dlaczego dopiero za kilkunastym kopem odpaliła?
2.Dlaczego gaśnie kilka sekund po odpaleniu?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian953
Częsty bywalec
Częsty bywalec



Dołączył: 16 Cze 2009
Posty: 246
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Śro 18:44, 12 Maj 2010    Temat postu:

Zmien lub wyczysc swiece

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 18:50, 12 Maj 2010    Temat postu:

Czyściłem już świece i próbowałem na 3 świecach i na każdej jest tak samo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Śro 19:17, 12 Maj 2010    Temat postu:

sprawa jest prosta, gaśnie dlatego, ze nie ma paliwa, owszem w wężyku masz, ale nie ma go na tyle, żeby mieć siłę wtłoczyć się do gaźnika, wyczyść kranik nalej dużo paliwa i wtedy zobacz, będzie dobrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 19:36, 12 Maj 2010    Temat postu:

No to sprawa gaśnięcia chyba rozwiązana.
A dlaczego tak ciężko pali? Co trzeba zrobić, żeby paliła z 1-2 kopa?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Śro 19:43, 12 Maj 2010    Temat postu:

ustawić prawidłowo zapłon i przerwę na świecy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 20:10, 12 Maj 2010    Temat postu:

Chyba z pół godziny ustawiałem zapłon i według mnie jest ustawiony jak powinien. Przerwę na przerywaczu zmniejszyłem do 0,4mm i przerwę na świecy również do 0,4mm.(przerwy ustawiałem z pomocą szczelinomierza). Ustawiłem GMP, potem cofnąłem tłok o około 1,8mm. Odkręciłem śrubki, przekręciłem lekko zapłon, aby w tym momencie przerywacz się zaczął otwierać, skręciłem i gotowe. Czyżbym coś źle zrobił?
Iskra piękna, ma niebieski kolor. Jak by zapłon był źle ustawiony to by chyba nie wkręcała się tak pięknie na obroty.
Ja zamiast zapłonu obstawiałbym gaźnik. Jak ją odpalałem, i chodziła te kilka sekund(to co pisałem na samym początku tematu), to zobaczyłem na świecę. Była zalana. Myślicie, że jak bym obniżył poziom w komorze pływakowej to by normalnie odpalała z 1-2kopa, czy coś jeszcze, albo w ogóle coś innego trzeba zrobić?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Śro 20:29, 12 Maj 2010    Temat postu:

czyli zapłon git, jak nie cieknie z gaźnika to poziom powinien być dobry, jeszcze na którym rowku masz iglice? może masz za wysoko i zalewa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 20:47, 12 Maj 2010    Temat postu:

Gaźnik moim zdaniem jest do regulacji. Pod gaźnikiem jest taka dziurka przez która kapie paliwo jak jest go w komorze pływakowej za dużo. Zauważyłem, że jak kopię kopką to przez tą dziurkę paliwo pryska tak jak byś wąż(taki, którym się np. podlewa kwiatki) zablokował palcem, tylko, że oczywiście śłabiutko z gaźnika pryska. Ale mi się wydaje, że nie powinno w ogóle pryskać. Czyli co, blaszka do podgięcia do dołu?
A właśnie co do iglicy, na śmierć o niej zapomniałem, ale z tego co pamiętam to ona jest na najwyższym rowku.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Śro 20:58, 12 Maj 2010    Temat postu:

co o tej dziurki, wiem o czym mówisz mam w mojej jawie to samo, w sumie to może być objaw zbyt dużego stanu paliwa w komorze, zmniejsz trochę i zobacz, są tacy co ten otwór po prostu zatykali, ale ja uważam, ze skoro tam jest to ma być

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 14:09, 14 Maj 2010    Temat postu:

Zaraz mnie szlak trafi! Popatrzyłem do gaźnika i okazało się, że iglica jest ustawiona nie na najwyższym, ale najniższym rowku. Kurde ale nie chce odpalić. W ogóle nie burka. Iskra jest cały czas ładna. Odkręciłem pokrywkę od komory pływakowej, nalałem tam paliwo i zakręciłem pokrywę. Do rurki też nalałem paliwo. I dalej próbowałem odpalać, ale nic. Odpalałem tylko z kopa, bo pchać nie ma jak, bo na podwórku dość mocno pada deszcz, ale ostatnio z kopa odpaliła. Przed rozpoczęciem odpalania wyczyściłem świecę. Po kilkudziesięciu kopach patrze na świecę, a ta oczywiście mokra. A blaszka w komorze pływakowej jest dość mocno podgięta do dołu(jeden koniec blaszki jest ok. 2mm, albo i 3mm niżej niż drugi koniec blaszki). Co jest do cholery? Czemu ta świeca tak zalewa, no i czemu nie odpala? Może zalewać z powodu zbyt bogatej mieszanki paliwa?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pią 14:17, 14 Maj 2010    Temat postu:

oczywiście, daj iglicę na dół, bo z opisu wynika, ze teraz masz na górze i może dlatego zalewa. Do tego najlepiej by było jakbyś spróbował odpalić na pych

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 14:36, 14 Maj 2010    Temat postu:

Może zapytam najpierw o coś. Jak jest iglica to gdzie jest góra, a gdzie dół? Wg. mnie to jest tak:(będę opisywał iglicę od dołu do góry) Wąska igła, im wyżej tym szersza, najniższy rowek, 2 rowek, 3 rowek i 4(najwyższy) rowek. 4 rowek znajduje się najbliżej. Dobrze mi się wydaje, wszystko odwrotnie, bo już zgłupiałem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pią 16:20, 14 Maj 2010    Temat postu:

gdy dajesz na 4 rowek, wtedy masz iglicę najniżej, stopniowo 3, 2 i 1 rowek to iglicę podnosisz, być może to ja nie zrozumiałem do końca Twojego postu, no ale teraz juz wszystko wyjaśnione

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
razor500
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2009
Posty: 108
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 20:35, 14 Maj 2010    Temat postu:

Teraz to ja za bardzo nie rozumiem twojego postu. Może zapytam w najprostszym języku: Jak jest ten szlic na iglicy(ta strona, która wchodzi do tej dziury w gaźniku), to to jest góra czy duł iglicy?
Znalazłem takie coś:
"pierwszy rowek od dołu - jawka dostawac bedzie najwiecej paliwa
pierwszy rowek od góry - jawka dostawac bedzie malo paliwa"
Wydaje mi się, że chyba źle ustawiłem rowek na iglicy, bo wg. mnie dolny rowek to jest górny i chyba jednak mam ustawione na najwyższym rowku, ale wolę się upewnić, czy nie mylę się przypadkiem, żeby potem mnie szlak nie trafiał, że wszystko niby ok, a świeca dalej zalewa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin