Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
iskra na świecy
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mrozilla
Początkujący
Początkujący



Dołączył: 08 Lip 2006
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 22:42, 19 Sty 2007    Temat postu: iskra na świecy

Witam
mam taki problem rozpoławiałem silnik bo musiałem kilka części w nim wymienić i wyjmowałem iskrownik i teraz po złożeniu nie ma iskry na świecy.
Rozebrałem cały iskrownik i go złożyłem i dalej to samo na iskrowniku jest świeca ale jakaś słaba a czasami bardzo dobra a na świecy jak nie było tak nie ma a i dodam że w iskrowniku wymieniłem cewkę zapłonową na nową i dwa kondensatory sprawdzałem...
co może być przyczyną??
czekam na jak najbardziej konkretne odpowiedzi i prosze o jak najszybszą pomoc
pozdrawiam
Mrozilla


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 7:23, 20 Sty 2007    Temat postu:

mozliwe ze zapomniales miedzy kabelki w iskrowniku dac tych podkladek bakalitowych albo zle kabelki przylutowales do cewki. przerwa na przerywaczu jest dobra ? wyczysc styki przerywacza jak nadpalone. moze po prostu zbieg okolicznosci i moze sie kabel albo fajka uszkodzil albo po prostu swieca... moze magneto ociera o cewke ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
morfioza-tuning
Częsty bywalec
Częsty bywalec



Dołączył: 09 Sie 2006
Posty: 258
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Sob 8:21, 20 Sty 2007    Temat postu:

regulacja...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mrozilla
Początkujący
Początkujący



Dołączył: 08 Lip 2006
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 14:41, 20 Sty 2007    Temat postu:

teraz wyjąłem iskrownik i wogole iskry nie ma
te podkładki są dobrze styki wyczyszczone sprawdzałem na innej cewce innej świecy innym kapturku i przewód też był inny
czemu teraz w iskrowiniku iskra znikła zapłon ustawiony idealnie GMP 0,4mm i cofam na 0,05 i dłok odsunięty o 2mm bo moja jawka jest odblokowana tak miałem ustawione i była iskra na przerywaczu wyjąłem i wsadziłem i ttak samo ustawiłem i teraz nawet tu iskry nie ma..
co zrobić już 3 dni nad tym siedze
jak sprawdzić czy cos ociera o cewki??
prosze pomóżcie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 14:43, 20 Sty 2007    Temat postu:

moze cewka siadla albo jakas trefna... moze kabel gdzies urwany albo masa sie odpiela ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mrozilla
Początkujący
Początkujący



Dołączył: 08 Lip 2006
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 14:57, 20 Sty 2007    Temat postu:

cewka w zapłonie nowa a ta butelkowa raczej sprawna bo 3 inne sprawdzałem i na żadnej nie ma iskry a wiem ze tamte działają kable nigdzie nie widać zeby przerwane były i zdaje się wszystko podpięte tam gdzie trzeba

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 15:42, 20 Sty 2007    Temat postu:

no wlasnie ta cewka jest nowa ale moze po prostu od nowosci uszkodzona ... moze ja ty uszkodziles Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Sob 16:37, 20 Sty 2007    Temat postu:

sprawdz czy krzywke dobrze na magneto wsadziles ja mialem to samo i zrobilem z tym Very Happy
Powrót do góry
mrozilla
Początkujący
Początkujący



Dołączył: 08 Lip 2006
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 20:51, 20 Sty 2007    Temat postu:

Znaczy jak cewkę uszkodzić mogłem??
i co to ta krzywka??
ale teraz jak wyjąłem po raz nie wiem który iskrownik i wsadziłem to teraz między kowadełkiem a młoteczkiem tez iskry nie ma a zapłon jest ustawiony idealnie a prąd płynie w kablach bo omomierzem sprawdzałem.
pomóżcie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 11:57, 21 Sty 2007    Temat postu:

to jak jakis opor jest to pewnie jest dobra Confused

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mrozilla
Początkujący
Początkujący



Dołączył: 08 Lip 2006
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 12:19, 21 Sty 2007    Temat postu:

ocb z tym oporem??
to macie jakieś pomysły??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 13:33, 21 Sty 2007    Temat postu:

na magnecie ((wirniku) jest wyciecie w jednym miejscu a na krzywce tez jest wkladasz krzywke idealnie na magnieto (tak zeby wyciecia sie zgadzaly) i skrecasz sprawdz jeszcze czt ci sie platynki schodza
Powrót do góry
mrozilla
Początkujący
Początkujący



Dołączył: 08 Lip 2006
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 14:16, 21 Sty 2007    Temat postu:

platynki są ok
a co to jest ta krzywka?? bo jak zdejmę iskrownik to kojaże ze jest tam taki mały rowek przy tym magnecie i co do tego rowka ma pasowac iskrownik?? ale na nim nie widziałem żadnego rowka
prosze dokładnie tak łopatologicznie tłumaczcie i z góry dziękuje


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 14:45, 21 Sty 2007    Temat postu:

A może kondensator???
Powrót do góry
mrozilla
Początkujący
Początkujący



Dołączył: 08 Lip 2006
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 16:07, 21 Sty 2007    Temat postu:

4 kondensatory sprawdzałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin