Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
iskra jest natomiast nie odpali
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuman
Bywalec
Bywalec



Dołączył: 17 Lut 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 14:44, 26 Lut 2011    Temat postu: iskra jest natomiast nie odpali

witam. jestem tu nowy i mam problem. kilka dni temu wziąłem sie za przestawianie zapłonu i od tego czasu nie może ogar zapalić. pomocy, z góry dzięki Cool

Post został pochwalony 0 razy

Ostatnio zmieniony przez kuman dnia Sob 14:45, 26 Lut 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Sob 15:09, 26 Lut 2011    Temat postu:

http://www.jawa50.fora.pl/tutoriale,23/ustawienie-zaplonu-jak-to-sie-robi,2765.html

ustaw tak jak w tym tutku, namieszałeś coś i teraz nie może zapalić,iskra będzie ale zapłon może być nie w tym miejscu co trzeba (za późny lub za wczesny)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kuman
Bywalec
Bywalec



Dołączył: 17 Lut 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 18:30, 26 Lut 2011    Temat postu:

ale ja już go z 50 razy przestawiałem i nic...
raz mi odpalił ale tak przerywał że hej Evil or Very Mad


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Krejzi
Bywalec
Bywalec



Dołączył: 06 Lut 2011
Posty: 87
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 18:51, 26 Lut 2011    Temat postu:

może kondensator padł Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kuman
Bywalec
Bywalec



Dołączył: 17 Lut 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 19:00, 26 Lut 2011    Temat postu:

raczej nie sprawdzałem na dwóch i jest tak samo.


dodam jeszcze ze kupilem cewke zaplonowa, kabel od cewki W/N i dalej nie pali chodz iskra jest taka jak powinna być Sad


Post został pochwalony 0 razy

Ostatnio zmieniony przez kuman dnia Sob 19:07, 26 Lut 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Krejzi
Bywalec
Bywalec



Dołączył: 06 Lut 2011
Posty: 87
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 20:33, 26 Lut 2011    Temat postu:

na nowym sprawdzałes?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mateusz222222
Wymiatacz
Wymiatacz



Dołączył: 27 Sty 2011
Posty: 361
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 4/5

PostWysłany: Nie 8:01, 27 Lut 2011    Temat postu:

a krzywke zdejmowałeś ???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Nie 10:07, 27 Lut 2011    Temat postu:

Weź ustaw zapłon prawie całkowicie w lewo tak żeby cewka zapłonowa dotykała prawie obudowy tam od zębatki zdawczej. I musi zapalić. Chyba że krzywkę zdejmowałeś....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kuman
Bywalec
Bywalec



Dołączył: 17 Lut 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 10:42, 27 Lut 2011    Temat postu:

nie krzywki nie zdejmowałem , i tak jak wcześniej pisałem iskrownik miałem już w każdym punkcie i nic Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 13:57, 27 Lut 2011    Temat postu:

to zamiast przestawiać ustaw go raz a porządnie, przestawianie w lewo czy prawo do oporu jest bezsensowne bo najpierw trzeba ustawić platynki w punkcie maksymalnego otwarcia i nie do oporu w którąś stronę tylko tak jak instrukcja każe!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kuman
Bywalec
Bywalec



Dołączył: 17 Lut 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 14:07, 27 Lut 2011    Temat postu:

to własnie pisze ze mam problem z ustawieniem zapłonu

Post został pochwalony 0 razy

Ostatnio zmieniony przez kuman dnia Nie 14:08, 27 Lut 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Nie 14:09, 27 Lut 2011    Temat postu:

Tak ale jak za bardzo nie ma pojęcia ustawianiu zapłonu to niech tak spróbuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 14:38, 27 Lut 2011    Temat postu:

arekd napisał:
Tak ale jak za bardzo nie ma pojęcia ustawianiu zapłonu to niech tak spróbuje


ale to nic nie da... przestawienie do oporu w lewo przy odpowiednio ustawionych platynkach skutkuje strzelaniem z gaźnika lub spalaniem stukowym...

jak nie ma pojęcia to niech zajrzy w książkę serwisową albo jakiś tutorial, tam jest wszystko napisane


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adamko32
Częsty bywalec
Częsty bywalec



Dołączył: 03 Sie 2010
Posty: 144
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 3/5

PostWysłany: Wto 19:03, 01 Mar 2011    Temat postu:

mam to samo jest iskra ustawiam zapłon przerwa na rubosc bibuły
i niemoge zapalic


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 20:04, 01 Mar 2011    Temat postu:

adamko32 napisał:
mam to samo jest iskra ustawiam zapłon przerwa na rubosc bibuły
i niemoge zapalic

w punkcie największego rozwarcia? to się nie dziwie, że nie chodzi...
Jeśli nie to pisz precyzyjniej


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin