Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
iskra jest ale dalej nie pali

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Sob 22:16, 20 Lis 2010    Temat postu: iskra jest ale dalej nie pali

siema .Wreszcie zrobilem z ta iskra. ale dalej mam problem bo jak przyłoze do cylindra swiece to raz jest a rez jej nie ma a jak trzymam za swiece nie za fajke tylko za swiece to tez jest iskra i mnie kopie co to moze byc .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 23:05, 20 Lis 2010    Temat postu:

iskra ma być niebieska, mocna i regularna inaczej silnik nie zapali/ bedzie niewłaściwie pracował

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Sob 23:23, 20 Lis 2010    Temat postu:

no włąsnie taka jest tylko ze co jakis czas raz jest a raz jej nie ma .i czy powinno mnie kopac jak tRzymam za swiece bez dotykania silnika i wtedy jesttez iskra

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 23:34, 20 Lis 2010    Temat postu:

jeśli bedzie trzymał za świece to czy iskra jest czy jej nie ma i tak Cie kopnie. zapłon masz dobrze ustawiony? wszystko czyste, sprawne?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Sob 23:42, 20 Lis 2010    Temat postu:

mi chodzi o to ze jak trzymam za swiece o kopie nie dotykajac silnika to mam iskre a jak trzymam za fajke i nie dotykam silnika to nie ma iskry czy to jest spowodowane

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Sob 23:46, 20 Lis 2010    Temat postu:

Trzymając za kopułkę świecy, która powinna stykać się z masą i stojąc na ziemi lub dotykając kopki mokrym butem zamykamy obwód dzięki czemu pojawia się iskra. Trzymając za czepek nie zamknie nam się obwód, bo nie ma gdzie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Nie 8:18, 21 Lis 2010    Temat postu:

czyli wychodzi na to ze ma tak byc czy jest gdsies przebicie .Jak sprawdzic czy ma przebicie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Nie 11:36, 21 Lis 2010    Temat postu:

sprawdź kabel w/n nie mniej jednak zaingerował bym w ustawienie platynek lub ich wymianę winny może być także kondensator Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Nie 11:44, 21 Lis 2010    Temat postu:

Wreszcie odpalił po tygodniu metoda prób i błedow. Okazalo sie ze cewka n/n dawala za malo pradu do odpalenia wiec podpiołem na ostro cewke od swiateł i moto odpalił za 2 kopnieciem . dziwi mnie tylko jedna rzecz czemu ta cewka dawala mało pradu .Jezeli sie uszkodziła to dlaczego ?? na drugim sprawnym iskrowniku tez bylo to samo ??Napewno jeszcze do wymiany mam kondensator bo nie trzyma wolnych obrotow i trzeba go gazowac zeby nie zgasł!!!

Post został pochwalony 0 razy

Ostatnio zmieniony przez okrut93 dnia Nie 11:45, 21 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin