Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
gaśnie silnik
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Pią 18:37, 10 Lut 2012    Temat postu: gaśnie silnik

Witam mam problem z jawką.Chodzi pieknie na wolnych z 5 minut z gaśnie(jakby zapłon odcieło.Po czym odpali za 3-5kopek i pochodzi z 10 sekund i gaśnie, i tak jest w kółko.Wyczyszcze świecę i znowu pochodzi z 5 minut i gaśnie.Może to być wina uszczelniaczy na wale??. Swieca jest czarna, lecz na czubku świecy zaczynała być kawa z mlekiem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wesoły Koń
Bywalec
Bywalec



Dołączył: 28 Lis 2011
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Józefów( pod Warszawą)

PostWysłany: Pią 18:45, 10 Lut 2012    Temat postu:

Świeca do wokół izolatora (czubka) może być czarna. Wg mnie to za mały poziom paliwa w komorze pływakowej. Odkręć dekielek na gaźniku i podegnij blaszkę do góry.
Powinno pomóc.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Pią 18:50, 10 Lut 2012    Temat postu:

a gaźnik masz kolego dobrze wyregulowany bo może jest za uboga mieszanka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Pią 18:52, 10 Lut 2012    Temat postu:

Odginałem lekko i nic nie pomogło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wesoły Koń
Bywalec
Bywalec



Dołączył: 28 Lis 2011
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Józefów( pod Warszawą)

PostWysłany: Pią 19:22, 10 Lut 2012    Temat postu:

Wyczyść kranik. (chyba że już to zrobiłeś)
Czy przez te 5 minut możesz normalnie jechać?
Czy ze zdjętym filtrem to samo?
Jak silnik ci przygasa to spróbuj wcisnąć przelewanie.

Odpowiedz wtedy pomyślimy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 19:24, 10 Lut 2012    Temat postu:

świeca może być czarna co najwyżej na gwincie,
Wesoły Koń: nie masz pojęcia o czym piszesz, gdyby była za mała dawka paliwa to by temperatura spalania była wyższa przez co świeca robi się jaśniejsza (oczywiście jeśli jest dobrze dobrana)
jeśli autor ma dobrze dobraną świecę to kolor świadczy o zbyt dużej dawce paliwa lub o uszkodzonym lewym uszczelniaczu, za duża dawka paliwa by dławiła silnik jedynie w skrajnym przypadku go unieruchamiała (wtedy by paliwo pewnie ciekło bokami) więc pewnie uszkodzony jest uszczelniacz na wale i ciągnie olej ze sprzęgła. Sprawdź poziom powinien być za niski a przy okazji takie rzeczy (świece) trzeba kontrolować częściej a nie dopiero jak silnik już nie pali dobrze.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Pią 19:28, 10 Lut 2012    Temat postu:

Chyba to lewy uszczelniacz,bo jak trochę ją przyleje to na lączeniu wydech-kolanko to na ziemi kółko oleju jest.Czy jak jest walnięty uszczelniacz to więcej dymi?


P.S uszczelniacz jest nowy tzn. pierwszy raz składałem na nowych uszczelniaczach i musiałem drugi raz silnik rozpoławiać,i nie zmieniałem.Na wysokich obrotach pracuje ładnie.


Post został pochwalony 0 razy

Ostatnio zmieniony przez sopel234 dnia Pią 19:31, 10 Lut 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wesoły Koń
Bywalec
Bywalec



Dołączył: 28 Lis 2011
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Józefów( pod Warszawą)

PostWysłany: Pią 19:35, 10 Lut 2012    Temat postu:

Uszczelniacz może być wszystkiemu winny, a co do świecy to zależy jak czarna,
sam nie masz pojęcia bo może być odpowiednia dawka paliwa(na iglicy),
a za mały poziom paliwa. Mój kolega tak miał, ja mu to naprawiłem, a ty nie wmówisz mi że jest inaczej.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Pią 19:38, 10 Lut 2012    Temat postu:

na iglicy na rowku mam na samej górze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 19:42, 10 Lut 2012    Temat postu:

dawki paliwa nie ustawia się tylko iglicą więc o czym mówisz? to że ty coś naprawiałeś i akurat Ci się udało nie znaczy że robiłeś to dobrze, po prostu Ci się udało. Ja mam na koncie dziesiątki naprawionych motocykli, teraz zajmuje się z zamiłowania restauracją, drobiazgowo według wielu książek i na każdą naprawę mogę dać gwarancję bo wiem co robię, jak co działa i jak należy naprawiać, jeśli chcesz negować moją wiedzę to lepiej zachowaj sobie komentarze dla siebie bo Cie tu zlinczują Smile Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Pią 19:48, 10 Lut 2012    Temat postu:

Więc to napewno uszczelniacz na wale?? trochę oleju się zbiera na łączeniu wydech-kolanko, da coś jak wezme rowek na iglicy na sam dół?. na wysokich obrotach ciągnie ładnie,czy na walniętym uszczelniaczu jawka będzie więcej dymiła ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wesoły Koń
Bywalec
Bywalec



Dołączył: 28 Lis 2011
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Józefów( pod Warszawą)

PostWysłany: Pią 19:52, 10 Lut 2012    Temat postu:

Tak się składa, że też naprawiłem dużo motorów, w ogóle to po kiego ch*ja się kłócić,
więc może skończmy co? Nie po to zakładałem konto żeby się kłócić.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Wesoły Koń dnia Pią 19:56, 10 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 19:54, 10 Lut 2012    Temat postu:

gaźnik na razie zostaw w spokoju, iglica na środek, jeśli jest olej w kolanku to tym bardziej świadczy o uszkodzonym uszczelniaczu (albo źle zamontowałeś, sprężynka spadła albo coś, jest też możliwość że dałeś ciała i przepuszcza na uszczelce pomiędzy karterami...) jak skończysz to wtedy poczytasz tutoriale i inne posty o ustawianiu gaźnika, przygotujesz sobie butelkę, wężyki, zrobisz śrubke pod komorę pływakową, zamontujesz poprawną świece i zaczniesz regulację Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wesoły Koń
Bywalec
Bywalec



Dołączył: 28 Lis 2011
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Józefów( pod Warszawą)

PostWysłany: Pią 19:58, 10 Lut 2012    Temat postu:

Może najpierw by tak sprawdzić czy nie ma za dużo oleju w benzynie, co?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Pią 20:14, 10 Lut 2012    Temat postu:

Spróbuje jeszcze z iglicą i poreguluje. Slyszałem że można wymienić uszczelniacz bez rozpoławiania silnika to prawda??.Silnik ma siłe , pali za pierwszym , wszystko ok tylko nie trzyma obrotów i pluje olejem , a jak się rozgrzeje to nie pluje już.Kopci normalnie jak i przedtem.wczoraj też jeździłem i pluła tym olejem a było lux
rozgrzała się miała moc i wgl.


Post został pochwalony 0 razy

Ostatnio zmieniony przez sopel234 dnia Pią 20:21, 10 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin