Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z iskrą ogar 200

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
koniu
Nowy
Nowy



Dołączył: 22 Gru 2011
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z forum

PostWysłany: Sob 9:56, 14 Sty 2012    Temat postu: Problem z iskrą ogar 200

Witam mam problem z moim ogarem 200 dziś próbowałem wyregulować gaznik i jak mi odpalił to mi sie dławił i jak dodałem gaz do oporu przez jakieś kilka sekund ( 3 lub 4 ) i mi zgasł potem zobaczyłem czy mi swiecy nie zalało okazało sie ze nie mam iskry ;/ zmieniłem kondensator bo miałem z innego silnika nadal nie było iskry tylko iskrzyło a swiecy nie ma do tej pory ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Sob 10:37, 14 Sty 2012    Temat postu:

Co iskrzyło na świecy? Opisz więcej co się dzieje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 11:13, 14 Sty 2012    Temat postu:

nie ma iskry to zmieniłem kondensator... może pójdź po całości, nie chodzi to zmień silnik, cały pojazd a może najlepiej użytkownika. Jak nie wiesz jak należy diagnozować i naprawiać to tego nie rób i oddaj komuś innemu, jeśli uszkodzony jest kondensator to są inne objawy Ty pewnie masz źle wyregulowany zapłon albo gdzieś ucieka prąd

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Sob 12:46, 14 Sty 2012    Temat postu:

hmm a może to wina fajki, świecy, kabla WN?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
koniu
Nowy
Nowy



Dołączył: 22 Gru 2011
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z forum

PostWysłany: Sob 16:02, 14 Sty 2012    Temat postu:

Nowicjusz iskrzyło mi na przerywaczu zauważyłem ale nie az tak mocno

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Sob 16:12, 14 Sty 2012    Temat postu:

Tam zwykle się iskrzy. Dobrze podawałeś podkładki izolacyjne?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 23:05, 14 Sty 2012    Temat postu:

Jak się iskrzy to znaczy, ze coś jest źle, pół biedy jak iskierka przeleci raz na 10-20 obrotów wału, ale jak iskrzy cały czas to trzeba to naprawić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Sob 23:21, 14 Sty 2012    Temat postu:



Sorry, ale przy takich tematach nie mogę się powstrzymać.. Blue_Light_Colorz_PDT_07


Post został pochwalony 0 razy

Ostatnio zmieniony przez plusminus dnia Sob 23:24, 14 Sty 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
koniu
Nowy
Nowy



Dołączył: 22 Gru 2011
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z forum

PostWysłany: Pon 22:22, 23 Sty 2012    Temat postu:

Zrobiłem i działa iskra jest elegancko tylko problem mam teraz ze sprzęgłem wciskam a tu nic wbijam jedynkę i ciągnie mi do przodu i szybko gaśnie odkręciłem ten delielek i wyciągnąłem tylko taki drucik jeden a powinien tez byc chyba taka mała kulka ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dav6030
Częsty bywalec
Częsty bywalec



Dołączył: 22 Paź 2011
Posty: 164
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Wto 9:18, 24 Sty 2012    Temat postu:

Spróbuj wkręcić śrubę regulacyjną o jeden obrót.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
koniu
Nowy
Nowy



Dołączył: 22 Gru 2011
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: z forum

PostWysłany: Wto 21:17, 24 Sty 2012    Temat postu:

juz na maxx jest przykręcona

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wesoły Koń
Bywalec
Bywalec



Dołączył: 28 Lis 2011
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Józefów( pod Warszawą)

PostWysłany: Sob 19:54, 11 Lut 2012    Temat postu:

To daj dłuższą, albo kup nowe popychacze.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Wesoły Koń dnia Sob 19:55, 11 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin