Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Cieknie olej z tłumika i stuka w silniku, brak powietrza

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Wto 19:42, 05 Kwi 2011    Temat postu: Cieknie olej z tłumika i stuka w silniku, brak powietrza

No więc opisałem mój problem, jednak wyszło tego za dużo więc pisze na nowo

Jesień: cieknie olej z połączenia tłumika - kolanko i ciągle czarna świeca. Tłumik i kolanko wyczyściłem i uszczelniłem, a świeca dalej czarna (tak że po 1-2km trzeba było ją czyścić bo gasł). Pomyślałem że simmering przepuszcza. Niedawno go wymieniłem. Po spuszczeniu oleju było go około 100ml więc to się by niby zgadzało. Mimo iż nie zalałem nowego oleju do skrzyni, świeca dalej czarna, a z tłumika zaczęło cieknąć normalnie strumieniem.

1. Co mam teraz robić?? Zalałem ogara nową mieszanką (z lepszym olejem) a mimo to dalej cieknie (spod gaźnika także). Zmniejszałem poziom paliwa już ze 3 razy a dalej cieknie. Może zapłon??

2. Z silnika (nie od cylindra) słychać stukanie. Występuje co jakieś 1-2 sekundy. Mogę powiedzieć że brzmią one jak np. pstrykanie palcami, bardzo takie puste dźwięki. (albo może jak ktoś bierze worek foliowy, zasysa do buzi, i robi mały balonik i go wtedy pękuje xD, albo folia bąbelkowa)


Wyczyściłem filtr, guma ok, poziom paliwa zmiejszony 3x, iglica ostatni rowek, dokręcone śruby przy krućcu a mimo to na założonej gumie ogar w ogóle nie chce jechać. Raz nawet nie chciał jechać, a jak go wyciąglem za 3 dni to usterka znikneła.

3.Wkład filtra jest pewnie od nowości, więc może kupić nowy?? Da to coś?

Nadal nie zalałem tego oleju do skrzyni, a dalej z tego tłumika leci strumieniem :X



edit
Jak postawie go na wolnych obrotach, to z tłumika cieknie, a jak dodam gazu to z tłumika i gaźnika (tka jakby paliwo i dmucha powietrzem z tego otworu gdzie nadmiar paliwa wycieka)


Post został pochwalony 0 razy

Ostatnio zmieniony przez sniiKe dnia Wto 19:52, 05 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
arekd
Częsty bywalec
Częsty bywalec



Dołączył: 15 Paź 2010
Posty: 275
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: Milinów/Turek

PostWysłany: Wto 19:50, 05 Kwi 2011    Temat postu:

A może źle założyłeś ten simmering albo kartery puszczają.
Czyli mam rozumieć że ze skrzyni cały czas ubywa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Wto 19:54, 05 Kwi 2011    Temat postu:

No właśnie jak nie zalałem tego oleju do skrzyni to zaczęło cieknąć i to jeszcze więcej Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 20:10, 05 Kwi 2011    Temat postu:

myślę, ze dostaje za dużo paliwa którego nie przepala a to co leci z tłumika to nie do końca olej tylko nieprzepalone paliwo z brudem i sadzą, stuki pewnie od łańcuszka sprzęgłowego skoro oleju nie masz albo innych elementów skrzyni.
Pytasz czy może zapłon, ustaw porządnie tak żebyś był pewny to nie będziesz potrzebował odpowiedzi. Wyciągnij gaźnik i spróbuj go wyregulować jak jest wkręcony w imadło (w takiej pozycji jak na silniku) i obejrzyj go dokładnie czy czasem gdzieś nie ma pęknięć w środku (sprawdzaj ciśnieniem czy gdzieś nie przepuszcza tam gdzie nie ma). Sprawdzaj gaźnik słupem wody, dla zaworka daj 75cm i sprawdź czy przepuszcza (nie powinien) a dla ustawiania poziomu w komorze daj przynajmniej 25cm.
No i drugi uszczelniacz też może być padnięty, przy dużej mieszance paliwowo powietrznej silnik może palić ale nie będzie dobrze sprężał wstępnie w komorze korbowej. Sprawdź jak pierścienie, choćby przez okna wydechowe i ssące czy są całe.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Śro 18:48, 06 Kwi 2011    Temat postu:

Przy rozkręcaniu gaźnika zauważyłem że wieksza dysza, nie była do końca przykręcona. Brakowało jakieś pół do jednego obrotu.

Możliwe że przez to leciało mi paliwo do cylindra i zalewało go ciągle? Jak rozkręciłem kolanko, to tam bło z 50ml paliwa ;S


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 19:18, 06 Kwi 2011    Temat postu:

tak bardzo możliwe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maciek2777
Częsty bywalec
Częsty bywalec



Dołączył: 15 Cze 2009
Posty: 146
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Śro 20:12, 06 Kwi 2011    Temat postu:

Mi jak leciało z tłumika to mi koleś powiedział, że olej bierze i na 2 pod żadną górę nie chciała iść i zmieniłem simeringi i nie wiem czy działa, bo jeszcze muszę tłumik przymocować.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Czw 18:37, 07 Kwi 2011    Temat postu:

Gaźnik wyczyszczony, na pewno dobrze ustawiony i wyczyszczony tłumik (na nowo uszczelniony). Po przelaniu gaźnika zapalił za 4 kopnięciem, ale ciągle przerywał, rozpędzałem się na 1 bez problemu, na 2 jeszcze troche jechał i potem zaczyna przerywać i gaśnie
Możliwe że przez to że 3 razy zmniejszałem poziom paliwa??

Jutro jeszcze pokombinuje z zapłonem i platynkami

Z tłumika leci mniej, ale dalej leci ;/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin