Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Chyba cos z gaźnikiem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 22:51, 09 Lut 2009    Temat postu: Chyba cos z gaźnikiem

Witam Exclamation Exclamation
Ostatno jak jezdziłęm jawką niechciała mi się wkręcac na obroty przy redykcji z 1 na 2 i z 2 na 3. Zawsze mi ładnie szła i niemiała problemów przy zmianie biegów nawet przy górkach. Więc sprawdziłem zapłon, przerwy(na świecy, na platynkach) zerknąłem jak wypala mi świece i wszystko niby jest wpoządku. PALI NA KOPA i na początku tzn. jak wyjade z garazu, wbije 2 potem 3 to jest ok ale po tak ok po 2 min słabnie i cos jakby przerywała. I potem sie męcz. Postanowiłęm wyczyscic gaźnik. Przedmuchałem go pożądnie sprężarką. Po skręceniu i go i przykręceniu do cylka jawka mi ciężko pali i wogle niema siły i niechce cie wkręcic na obroty, kopci jak głupia a to to samo paliwo co przedtem.
Prosze o szybką pomoc bo niespotkałem sie jeszcze z takim problemem, a zostało mi jeszcze tylko 6 dni ferii Crying or Very sad a tu cza jezdzic Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Wto 6:57, 10 Lut 2009    Temat postu:

mi to coś wygląda na za późny zapłon tłok się szybko grzeje tłok puchnie przez co idzie może wypadało by już kupić nowy tłok z pierścionkami Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 9:12, 10 Lut 2009    Temat postu:

Fajnie, tylko że jeazdiłem i wszystko było wporządku. Ten problem stał sięz dnia na dzien. Gdyby to była wina tłoka(że muł) to by jawka robiła się coraz słabsza stopniowo a nie z dnia na dzień.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Wto 11:38, 10 Lut 2009    Temat postu:

A simmering od strony sprzęgła masz dobry? Jeżeli mówisz, że ci strasznie kopci to masz powód. Dymi takim białym dymem? Jak tak to wymień simmering i powinno byc ok. Simmeringi też mają wpływ na moc motorka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 12:40, 10 Lut 2009    Temat postu:

Na simmeringu mam przejechane około 1200 km więc chyba to nie jego wina. A taka słaba sie zroiła po czyczczeniu gaźnika. Jeszcze przed czyszczeniam chodziła lepiej ale słabła po kilku minutach jak to na początku opisałem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Wto 12:43, 10 Lut 2009    Temat postu:

Aha, a czym czyściłeś dysze?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 17:21, 10 Lut 2009    Temat postu:

Przykro mi to mowic, ale mi to wyglada ewidentnie na simmering od strony sprzegla. Gdy silnik jest odstany nie ma problemu bo linia oleju jest pod simmeringiem i odpala dobrze. PO wlasnie ok. 2min olej zostaje rozrzucony po skrzyni i sprzegle a wtedy olej przecieka do skrzyni korbowej, gwaltownie spada moc, swieca zaczyna niedopalac mieszanki, wchodzi mniej paliwa do cylindra a silnik mocnej kopci. Jeszcze raz mowie, ze na poczatku jest wszystko ok. I to, ze na simmeringu przejechales 1200km nie ma zadnego znacznia. Mogles go zle wsadzic lub mial wade fabryczna, albo byl stary itd. itd. Sprawdz to! Bo jezeli tlok jest dotarty nie ma prawa puchnac, a mysle, ze masz doswiadczenie, wiec mysle, ze zaplon takze dobrze masz ustawiony. Moze sie zdazyc sytuacja, ze motor dlugo stal i olej osadzil sie na dnie baku, wtedy ptrzytyka dysze i powoduje ogolnie zamiewszanie. Ja stawiam na simmering. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin