Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
cewka gaźnik i świeca
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 17:08, 28 Wrz 2008    Temat postu:

MÓWIMY O CEWCE BUTELKOWEJ

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Nie 17:29, 28 Wrz 2008    Temat postu:

zacytuję JESZCZE RAZ co dotyczy tego tematu
Tomek15 napisał:
a więc tak u mojego kolegi w ogarze 200 nie było świateł na mojej cewce ja miałem zawsze podlączone odwrotnie i chodziło (po 20 km nie chodziło) podłączyłem moją cewkę u siebie w jawie tak jak u niego czyli odwrotnie i chodziło dobrze iskra była trochę lepsza ale po przejechaniu kilku km tylne światło się niepaliło a żarówka dobra bo sprawdzałem.
patrzyłem też u mojego 2 kolegi i on ma podłączone tak jak ja miałen najpierw i mu wszystko śmiga
proszę mi wyjaśnic czemu nie pali się tylnie światło...
tak więc niewiem co jest poje**** z tymi cewkami prosze o pomoc wszystkie podpowiedzi mile wiedziane

dodano:
dodam jeszcze do tego tematu że jest nowy filtr powietrza i po gaźniku leci choć jest ustawiony na najmniejszy dostęp paliwa i jest tu pytanie czy możliwe że gaźnik jest jakiś trefny tzn nieudany

a pytania do tego czy możliwe że gaźnik jest niedobry
jak sprawdzić dokładnie przyczynę ze nie ma tylnego światła
CO JEST POWODEM ŻE PO 20 KM JAWĘ MOŻNA ODPALIĆ I CHODZI ALE NIE MOŻNA JECHAĆ BO GAŚNIE A PO ZMIANIE ŚWIECY śmiga


Post został pochwalony 0 razy

Ostatnio zmieniony przez Tomek15 dnia Nie 17:30, 28 Wrz 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 17:45, 28 Wrz 2008    Temat postu:

Umm, widocznie pomyliłem z postem kolegi niżej. Sorka. No to zacznij od sprawdzenia połączeń cewek :
-wyprowadzenie uzwojenia do masy przy cewce na dole (to może być przyczyna)
-kabelek łączący obie cewki
Później zmierz napięcia na cewkach podczas pracy silnika (najlepiej osobno) i jeśli jest napięcie na obu, to szukasz miernikiem gdzie prąd nie dochodzi... jeśli nie ma na jednej, to sprawdzasz czy uzwojenie nie jest uszkodzone, jeśli nie ma zewnetrznych uszkodzeń, a nie działa, to cewka do kosza.


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Pon 15:56, 29 Wrz 2008    Temat postu:

no i co na całym forum nikt niewie jak odpowiedzieć na to pytanie
CO JEST POWODEM ŻE PO 20 KM JAWĘ MOŻNA ODPALIĆ I CHODZI ALE NIE MOŻNA JECHAĆ BO GAŚNIE A PO ZMIANIE ŚWIECY śmiga


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 17:57, 29 Wrz 2008    Temat postu:

po mojemu za mała ciepłota świecy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Pon 18:44, 29 Wrz 2008    Temat postu:

bazalt napisał:
po mojemu za mała ciepłota świecy

używam swiecy iskra f95 wiem ze nieodpowiednia a jaką ty byś polecił do tego sprzętu skoro tak mówisz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 19:00, 29 Wrz 2008    Temat postu:

ja też taką miałem i dałem f65(bo taką akurat miałem) i jest gites ale każdy sprzęt ma inne parametry... więc sam pokombinuj Smile

Post został pochwalony 0 razy

Ostatnio zmieniony przez bazalt dnia Pon 19:01, 29 Wrz 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Wto 12:47, 30 Wrz 2008    Temat postu:

is ostatnie banalne pytanie czy możliwe że gaźnik jest niedobry(zepsuty)?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin