Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Całkowity brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mimi
Bywalec
Bywalec



Dołączył: 09 Kwi 2010
Posty: 89
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żychlin

PostWysłany: Śro 15:02, 27 Paź 2010    Temat postu: Całkowity brak iskry

Witam, moj problem polega na tym, że za chiny ludowe nie ma iskry. To zeby zapobiec niepotrzebnym pytaniom:
-kondensator bym odstawił, bo wsadzałem nowy z malucha i dalej to samo.
-platynki czyscilem papierem ściernym(były wymieniane w maju)
-teoretycznie mogłaby to być cewka zapłonowa, ale nie wiem, jak to sprawdzić, probowałem podłączyć zaplon pod cewki świetlne, ale iskry nie ma, a te raczej są dobre, bo klakson chodzi
-jak wsadzilem palec do fajki, to niby poczulem jakiś prąd, ale nie był on zbyt wielki
-świece wykluczam, próbowalem na 4 swiecach, mam pewność że były one sprawne

już za chiny nie wiem co z tym zapłonem zrobic. Wcześniej przerywał na wysokich obrotach, później iskrzylo na platynach (iskra raz była raz nie), wyjąłem i włożyłem kondensator - wtedy iskra znikła


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Śro 15:26, 27 Paź 2010    Temat postu:

wyjąłem i włożyłem kondensator - wtedy iskra znikła

No własnie moze dałes żle podkłądki albo jest na nich przebicie i nie ma iksty lub jest słaba . A co dondensatora to kup orginalny do jawki koszt ok. 9zł I ustaw zapłon przekręc lekko w lewo .


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mimi
Bywalec
Bywalec



Dołączył: 09 Kwi 2010
Posty: 89
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żychlin

PostWysłany: Śro 18:23, 27 Paź 2010    Temat postu:

to jest kondensator od jawki, a co do podkładek - wcześniej chodzilo wszystko bez podkładek i takiego problemu jeszcze nie mialem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Czw 13:28, 28 Paź 2010    Temat postu:

ale tam na tym bolcu na platynkach gdzie przykręca się wszystkie kable tam musi być podkładka gumowa oraz skórzana jeżeli nie ma tych podkładek to jasne że nie ma iskry Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mimi
Bywalec
Bywalec



Dołączył: 09 Kwi 2010
Posty: 89
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żychlin

PostWysłany: Czw 15:56, 28 Paź 2010    Temat postu:

Sprawdziłem dziś lampę, wszystko dobrze podłączone. Cewka zaplonowa (ta przy magnecie) jest dobra, bo jak podłaczylem ją pod swiatła, to klakson dawał oznaki życia, a i zarówka się zajarzyła jak kopalem, takze cewkę mozna by wykluczyć.

to gdzie się przykreca kable, to jest u mnie srubka, i są tam niby jakieś podkladki, ale nie wiem z czego to jest zrobione

A jak mozna sprawdzić, czy platynki nie mają przebicia gdzieś czy coś? I jak sprawdzić, czy kondensator jest do dupy czy nie?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin