Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry w jawce mustang

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bobslej0
Częsty bywalec
Częsty bywalec



Dołączył: 03 Mar 2010
Posty: 221
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 12:24, 24 Wrz 2011    Temat postu: Brak iskry w jawce mustang

Siema, mam problem z moją jawką mustang typ 23. Brak iskry. Zmieniałem cewke butelkową (pod zbiornikiem) zmieniałem platyny ,kondensator ,cewke w zapłonie i przewód od fajki. I dalej nie ma iskry ! Juz na trzech cewkach butelkowych sprawdzalem, czego bym nie zrobil to i tak nie ma znaków życia, jakby w ogóle nie było prądu... ściągalem fajke i patrzylem czy jak kopne to mnie prąd popieści i nic... Zapłon ustawiłem przerywacz też . Ludzie pomocy już nie wiem co w niej moze byc nie tak.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ziela
Częsty bywalec
Częsty bywalec



Dołączył: 10 Wrz 2011
Posty: 158
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Łódzkie

PostWysłany: Sob 13:45, 24 Wrz 2011    Temat postu:

Może coś źle połączyłeś i dlatego nie działa, sprawdź miernikiem czy przepływ jest.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 15 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Sob 14:15, 24 Wrz 2011    Temat postu:

Ja bym obstawiał raczej zwarcie do masy. Sprawdź tam gdzie podłączasz cewkę od magneto (nie świetlne), kondensator i przewód który idzie na cewkę butelkową czy nie styka się z masą... Ale najpierw sprawdź czy masz tam podkładki (z gumy, albo z tereszpanu... już nie pamiętam...) w każdym bądź razie kable od cewki, kondzioła i 2 cewki nie mogą się stykać z masą.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kolak11
Częsty bywalec
Częsty bywalec



Dołączył: 20 Sie 2010
Posty: 191
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 7:12, 25 Wrz 2011    Temat postu:

nie zalamuj sie:)sprawdz wszytko i tak jak pisal mati moze byc to zwarcie z masa co tez tak sadze:)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Nie 20:44, 25 Wrz 2011    Temat postu:

odepnij wszystko i sprawdzaj po kolei jak należy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 14:22, 26 Wrz 2011    Temat postu:

Miałem ttaki "pechowy" zapłon że ledwie sie ruszyło przerywaczem i potrafił zgubić iskre ... wymiana podkłądek izolujących, czyszczenie wszystkiego, wymiana kabla idącego od cewki do przerywacza, kondensatora, przerywacza ... nic nie pomoglo. Powiedziałem sobie że jest on przeklęty Very Happy Kupiłem nowy a stary wziąłem do ręki i zamaszystym ruchem wyrzuciłem hen daleko! Nawet światła gubił, pomimo że cewki były dobre O.o elektryka dobra, na fabrycznie nowym zapłonie nowej produkcji idealnie ;p troche kosztował ale warto było bo motorek nie do poznania ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 20:59, 26 Wrz 2011    Temat postu:

nie ma czegoś takiego jak pechowy zapłon, mógł być co najwyżej zużyty a Ty zamiast regenerować/wymienić ćwiczyłeś i stąd stwierdzasz, że jest pechowy...
na takich podstawach wielu ludzi twierdzi, że jawka jest awaryjna...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin