Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rebeszkomoto32
Początkujący
Początkujący



Dołączył: 25 Lip 2012
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Prabuty

PostWysłany: Nie 15:00, 19 Sie 2012    Temat postu:

Popieram kolege wyrzej. Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
asd123
Częsty bywalec
Częsty bywalec



Dołączył: 09 Paź 2011
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: z polski

PostWysłany: Pon 10:53, 20 Sie 2012    Temat postu:

Więc tak iskra jest jedna część przerywacza dotykała do drugiej i iskra nie mogła powstać i obyło się bez kupywania nowej cewki Smile

Post został pochwalony 0 razy

Ostatnio zmieniony przez asd123 dnia Pon 15:49, 20 Sie 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
rebeszkomoto32
Początkujący
Początkujący



Dołączył: 25 Lip 2012
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Prabuty

PostWysłany: Pon 19:28, 20 Sie 2012    Temat postu:

Mam pytanie jak pcham ogara 200 wolno to jest iskra a jak szybciej to jej nie ma.
co jest wiecie?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
asd123
Częsty bywalec
Częsty bywalec



Dołączył: 09 Paź 2011
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: z polski

PostWysłany: Pon 19:38, 20 Sie 2012    Temat postu:

Po czym ci się to zrobiło coś przestawiałeś, regulowałeś, wymieniałeś?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rebeszkomoto32
Początkujący
Początkujący



Dołączył: 25 Lip 2012
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Prabuty

PostWysłany: Pon 20:41, 20 Sie 2012    Temat postu:

Kupilem cewke zaplonową cewke wn i nowe kable i instalacje zamontowalem tak jak w orginalnym ogarze 200 i tak sie stalo i teraz nie wiem co jest zaplon mam ustawiony na perfekt tata mi ustawial.
Chlopaki prosze was pomózcie mi juz sil nie mam do tego ogara.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
asd123
Częsty bywalec
Częsty bywalec



Dołączył: 09 Paź 2011
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: z polski

PostWysłany: Wto 8:47, 21 Sie 2012    Temat postu:

A jak wogóle sprawdziłeś że masz iskre jak pchasz wolno a szybko? Na wolnych obrotach odpala a gdy dodsasz gazu już gaśnie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rebeszkomoto32
Początkujący
Początkujący



Dołączył: 25 Lip 2012
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Prabuty

PostWysłany: Wto 9:28, 21 Sie 2012    Temat postu:

Wogule nie da rady odpalic czasem strzeli jak wolno pcham.
nie wiem co jest.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
michal4777
Bywalec
Bywalec



Dołączył: 12 Lip 2012
Posty: 96
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Kraków

PostWysłany: Wto 9:38, 21 Sie 2012    Temat postu:

też tak miałem i okazało się że świeca była do dupy..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 9:43, 21 Sie 2012    Temat postu:

asd- zamiast wydawać pieniądze na cewkę WN jest prosty sposób sprawdzenia reszty elektryki pomijając cewkę NN. Wystarczy zamiast jej wpiąć akumulator, jeżeli będzie iskra, to masz przyczynę, jeżeli nie będzie chciała zapalić masz do regulacji zapłon i przerywacz. Jeszcze ewentualnie kondensator mógł powiedzieć good bye..

rebeszkomoto32- To, ze ustawiał tato, nie znaczy, ze jest on dobrze ustawiony, radze skontrolować zapłon przy użyciu najlepiej suwmiarki i multimetru/żarówki. Albo tak jak wyżej- kondensator. Te części bardzo często siadają teraz niestety,


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rebeszkomoto32
Początkujący
Początkujący



Dołączył: 25 Lip 2012
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Prabuty

PostWysłany: Wto 9:49, 21 Sie 2012    Temat postu:

tata tym na codzien sie zajmuje to nie muszę sie obawiac.
a jesze cos, mi iskrzy na platynkach.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 9:58, 21 Sie 2012    Temat postu:

W takim razie zmień kondensator.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rebeszkomoto32
Początkujący
Początkujący



Dołączył: 25 Lip 2012
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Prabuty

PostWysłany: Wto 11:30, 21 Sie 2012    Temat postu:

Znalazlem problem iskrzenia na platynkach były odwrotnie podlonczone kabelki byl plus do 1 a masa do 15 teraz nie iskrzy ale tez jak szybciej popcham to nie ma iskry.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin