Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Czw 19:17, 09 Sie 2007    Temat postu: Brak iskry

witam jest taki problem co prawda nie dotyczy on silnika jawki a simsona. więc z kolegą dziś w jego simsonie zmienialiśmy pierścienie i potem mój kumpel przejechał się zgasił motor i już drugi raz go nie odpalił niema w ogóle iskry podejrzewam że to wina cewki iskrowej ale nie jestem pewny więc proszę was o pomoc z góry dziękuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Czw 19:18, 09 Sie 2007    Temat postu:

ustaw zapłon najpierw chociaż to mało prawdopodobne a tak na marginesie wymienialiscie same pierscienie??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Czw 19:23, 09 Sie 2007    Temat postu:

tak wymienialiśmy tylko pierścienie zapłon jest w porządku może to ta cewka iskrowa mój kumpel ma jutro kupić nową

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Czw 19:43, 09 Sie 2007    Temat postu:

a przedtem sprawiała problemy?? lepiej najpierw sprawdzic niż wydawac kase nie potrzebnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Czw 20:05, 09 Sie 2007    Temat postu:

nie wcześniej nie sprawiała problemów.....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ziggas666
Wymiatacz
Wymiatacz



Dołączył: 17 Kwi 2007
Posty: 1189
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 2/5
Skąd: Piekło

PostWysłany: Czw 20:10, 09 Sie 2007    Temat postu:

to ustawcie zapłon

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Czw 20:25, 09 Sie 2007    Temat postu:

ale jeżeli nie tykali zapłonu to hmm. najpierw sprawdź świecę. potem kabel i tak dalej Smile ja zawsze tak robiłem Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar_tuning
Częsty bywalec
Częsty bywalec



Dołączył: 02 Cze 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:32, 09 Sie 2007    Temat postu:

dokładnie tak jak mówi sorber ja jeszcze dodam sprawdź fajkę to często siada

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Pią 6:57, 10 Sie 2007    Temat postu:

próbowaliśmy na samochodowej fajce i na oryginalnej

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pią 8:16, 10 Sie 2007    Temat postu:

i ? jaki skutek ? bo dużo twoje posty nam nie pomogą w rozwiązaniu problemu a przez to tobie nie mozemy pomóc bo nie wiemy czy zadziałało czy nie....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Chomik
Częsty bywalec
Częsty bywalec



Dołączył: 02 Sie 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Hajnówka

PostWysłany: Pią 8:26, 10 Sie 2007    Temat postu:

a ten moto pali od czasu do czasy czy nic?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Pią 14:08, 10 Sie 2007    Temat postu:

motor w ogóle nie daje znaku życia dziś próbowaliśmy założyć cewkę iskrową od jawki
ale nie pasuje. Moj kumpel chciał dziś kupić nową ale niebyło w sklepie


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar_tuning
Częsty bywalec
Częsty bywalec



Dołączył: 02 Cze 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:39, 10 Sie 2007    Temat postu:

a może kondensator wam wysiadl w tym simku i przez to iskry nie ma??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Pią 14:45, 10 Sie 2007    Temat postu:

właśnie na to samo wpadliśmy ale nie jesteśmy pewni

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogar_tuning
Częsty bywalec
Częsty bywalec



Dołączył: 02 Cze 2007
Posty: 113
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:46, 10 Sie 2007    Temat postu:

to spróbujcie inny założyć

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin