Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Biegi nie wchodza:(

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kaliber 44
Częsty bywalec
Częsty bywalec



Dołączył: 09 Lip 2006
Posty: 149
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 3/5

PostWysłany: Pon 12:19, 09 Cze 2008    Temat postu: Biegi nie wchodza:(

Witam.Dawno mnie tu nie było( z jakis rok) wiec moze taki temat był juz ale szukałem i nie znalazłem.No wiec do rzeczy.
Moja jawa ostatnio ciagle sie psuje.Mam ja 2 lata a zrobiłem na niej tylko 150 km.Bo przejade z 500 m i znowu cos do wymiany:(
Dziasiaj kupiłem swiece odpalam jawe, wszystko ok wiec zadowolony siadam na nia a tu.....biegi nie chca wchodzic Crying or Very sad .Na zgaszonym to masakra totalna .Dzwignia przesuwa sie od dołu do góry ale biegów wogóle nie ma.Ciągle jest luz.Inna sprawa jak włacze silnik.To czasami da sie zmienic biegi ale tylko czasami.Prosze o pomoc.Tylko ja najbardziej obawiam sie ze bede musiał włozyc w to znowu jakas kase a ta jawa to taki złom ze masakra..Zamiast włozyc w nia 100 zł wolał bym na złom oddac :Pdodam tylko ze z wygladu to ...cud miód i orzeszki Very Happy
PS.Dodam tylko te przed tem bawiłem sie tą sruba do regulacji sprzegła.Moze miec to z tym jakis zwiazek??


Post został pochwalony 1 raz

Ostatnio zmieniony przez kaliber 44 dnia Pon 13:00, 09 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Pon 13:40, 09 Cze 2008    Temat postu:

no to pobaw sie jeszcze raz ta sruba po najprawdopodobniej masz cos ze sprzeglem... ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pon 15:36, 09 Cze 2008    Temat postu:

to że ci biegi nie wchodzą to mogleś zgubić seger od zmieniacza biegów. JA tak mialem. Wyjeżdżam z placu chce wrzucić 1 a tu zonk! nie ma biegów. Okazalo sie ze zgubilem seger zmieniacza i spadl tam i biegów nie bylo. Przyspawalem to i jakoś dziala ale kwalifikuje sie do wymiany od jakichś 2 lat Very HappyVery Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 17:00, 09 Cze 2008    Temat postu:

może masz za mocno sprzęgło naciagnięte i biegi wchdzą tylko jak puścisz to ci dales sprzęgło trzyma

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pon 21:01, 09 Cze 2008    Temat postu:

bazalt napisał:
może masz za mocno sprzęgło naciagnięte i biegi wchdzą tylko jak puścisz to ci dales sprzęgło trzyma


jakby wrzucal biegi to by czul że wchodzą nawet jak sprzęglo mialem za mocno dociągnięte to czuć bylo w nóżce biegów że biegi wchodzą Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maliniak
Częsty bywalec
Częsty bywalec



Dołączył: 18 Maj 2008
Posty: 136
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gałków Mały

PostWysłany: Wto 18:18, 10 Cze 2008    Temat postu:

może masz żłe ustawiony zmienacz birgów na rąbkach jak składaliśmy mojemu koledze silnik to tak było nie chciały wchodzić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zigi105
Początkujący
Początkujący



Dołączył: 20 Kwi 2008
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turów

PostWysłany: Wto 19:44, 10 Cze 2008    Temat postu:

jeszcze są dwie śrubki co trzymają zmieniacz jak sie poluzują to też nie bedą biegi wchodzic

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin