Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problemy z kompem po raz setny
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Czw 9:51, 26 Sty 2012    Temat postu: Problemy z kompem po raz setny

Siema, już mi ręce opadają takie rzeczy sie z tym padłem dzieją. Wczoraj wieczorną porą chciałem obejrzeć GD na necie, a tu zonk-bluescreen przy włączaniu kompa, reset i tak w kółko. Dziś przy pomocy konsoli odzyskiwania udało mi sie włączyć kompa , a tu jest drugi problem. Antywirus się wyłączył, włączenie go zawiesza system . Zużycie procesora wynosi 100%, komputer tak wolno chodzi, że Menadżer zadań nawet nie chce się włączyć. Szukałem i nadal szukam czegoś na ten temat w necie, ale coś kiepsko mi to idzie. Na forum na pewno są osoby siedzące w tych tematach, tak więc do nich zwracam się o pomoc.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Piotrek1818 dnia Czw 9:52, 26 Sty 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Czw 11:18, 26 Sty 2012    Temat postu:

hmm a próbowałeś reinstal systemu?
Jeśli zużycie procesora wynosi 100% to jest źle.
Jak dał byś radę to sprawdź temperaturę procesora, jeśli będzie zbyt wysoka musisz jakoś go schłodzić.
Jeśli reinstal systemu nic nie pomoże polecał bym reinstal biosa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Czw 11:58, 26 Sty 2012    Temat postu:

ja powiem tak po pierwsze to wyczyść kompa z kuzu i wypnij wiatrak od klocka i będziesz miał taka pastę wyczyść to najlepiej wódka przynajmniej ja tak robię kup nowa pastę u mnie kosztuje ok 10 pln nałóż na klocka i przyklej radiator jak to już nie pomoże to format całkowity dysku bo może masz jakieś prezęty z sieci a jak nie to bios albo dysk ci się sypie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Makster_26
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2010
Posty: 510
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Zielone płuca polski

PostWysłany: Czw 12:19, 26 Sty 2012    Temat postu:

Dede46 - wódką ? Very Happy szkoda wódki Very Happy benzyna ekstrakcyjna albo coś takiego, taniej.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Makster_26 dnia Czw 12:20, 26 Sty 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Czw 12:29, 26 Sty 2012    Temat postu:

Przemo - reinstall był tydzień temu. Temperatury raczej nie sprawdze, bynajmniej nie żadnym programem bo samo uruchomienie Mozilli zawiesza PC. Włącza się na chwile, pozawiesza się i pozamula aż sam sie wyłączy. Próbowałem drugiego formata zrobić, zawiesił się przy rzekomym ponownym uruchomieniu już po instalacji. Reset, a formata siusiak strzelił.
Raz miałem problem z tym bluescreenem, dałem do serwisu - niby nic takiego nie miało miejsca, komputer po powrocie działał prawidłowo.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Czw 13:20, 26 Sty 2012    Temat postu:

A próbowałeś trybu awaryjnego? Może to jakieś sterowniki siadają czy coś. Problem pojawił się znikąd, bez instalacji czegoś. I napisz jaki sprzęt masz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 14:37, 26 Sty 2012    Temat postu:

dajcie spokój z temperaturą, napisał przecierz że wyskakiwały blue screeny przy kazdym uruchomieniu, po ostygnięciu komp powinien jakiś czas chodzić, proponuję na następny raz spisać numer blue screena to by wiele podpowiedziało, wyposaż się w jakis program do testowania pamięci i dysku, odepnij wszystkie napędy oprócz dysku z systemem i wtedy zacznij testować, jak masz w biosie napięcia to sprawdź jak nie to miernik i szukaj w necie jak sprawdzać (włączyć zasilacz) pod obciążeniem oczywiście

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Czw 14:47, 26 Sty 2012    Temat postu:

A no właśnie kiedy to się stało?
Bawiłeś się coś w BIOS? Może coś poprzestawiałeś?

Zakup:
Pasta termoprzewodząca
powietrze w sprayu

i czyścimy.
To po pierwsze. Dokładnie wyczyść wszystkie wloty powietrza, wiatraczki itp.
To najpierw.
potem uruchom komp. i zobacz jak się będzie zachowywał.
Jeśli nadal będzie to samo to odkręcasz wiatrak, potem radiator i wymieniasz pastę termoprzewodzącą


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Czw 15:21, 26 Sty 2012    Temat postu:

Procesor nagrzewa się do takiej temperatury że nie można go dotknąć w kilka sekund. A komputer to co najmniej 30 sekund się odpala, więc temperatura wchodzi w grę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 15 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Czw 16:17, 26 Sty 2012    Temat postu:

Blue screeny zazwyczaj związane są z dyskiem lub pamięcią ram. Spisz albo walnij fotę tak jak powiedział moskit wyżej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Czw 16:47, 26 Sty 2012    Temat postu:

zwykle tak jest ale nie koniecznie.

Obstawiam że ekran śmierci w jego przypadku spowodowany jest temperaturą.


A i ile kompa masz i czy wymieniałeś kiedykolwiek pastę termoprzeodzącą?>


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Czw 17:48, 26 Sty 2012    Temat postu:

Pasta wymieniana była około 4/5 miesięcy temu. Z temperaturą nie ma problemów, ręką da się wszystkiego dotknąć. Sam komputer ma około 8 lat , sporo było w nim wymieniane przez ten czas. BS nie mogło wyskoczyć od temperatury , teraz śmigam na awaryjnym

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 15 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Czw 17:55, 26 Sty 2012    Temat postu:

Mówię Ci, żebyś przepisał ten "ekran śmierci" jak to nazwał przemo. dużo można ustalić odczytując go.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dede46
Częsty bywalec
Częsty bywalec



Dołączył: 28 Maj 2011
Posty: 129
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5
Skąd: Włocławek

PostWysłany: Czw 18:44, 26 Sty 2012    Temat postu:

Makster_26 ja mam taka zlewkę co tego nikt nie chciał ruszyć więc do tego mi służy

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Czw 18:50, 26 Sty 2012    Temat postu:

Mati... nie wiem czy zauważyłeś ale pisałem, że nie mam już BS.
Przemo - biosem się broń Boże nie bawiłem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Pogawędki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin