Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z silnikiem:/

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Pią 21:40, 08 Mar 2013    Temat postu: Problem z silnikiem:/

Siema, już dostaje szału z tym silnikiem:/ Już chyba składam ten silnik z 5 razy i dalej jest problem z biegami.Wcześniej nie mogłem wbić żadnego biegu, bo w zmieniaczu cossię zgieło,zrobiłem to. Teraz jest tak, po włożeniu silnika do ramy, bym na luzie, po włączeniu jedynki , nie mogę wrzucić ani dwójki trójki i nawet luzu jest ciągłe jedynka. Jak ruszam wajchą to coś tam lekko się przełącza, ale nadal jest jedynka. Drugi problem jest taki, ze po złożeniu i paleniu z kopniaka , trzeba z kolanka ogniem.Z popychu z jedynki również strzela ogniem.Regulacja zapłonu nic nie daje.Pomóżcie , bo już trace siły na too:/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 8 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Pią 22:10, 08 Mar 2013    Temat postu:

Polecam sprawdzenie czy śruba mocująca automat do zmiany biegów jest właściwa i dobrze dokręcona (tak na początek), co do strzałów z wydechu to za późny zapłon lub zła mieszanka.

Pamiętaj tylko spokój Cię uratuje (nie stresuj się bo g***o z tego wyjdzie) Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Sob 8:09, 09 Mar 2013    Temat postu:

Jeżeli ci się coś wygięło w automacie to polecam go wymienić bo możliwe że nie naprawiłeś tego poprawnie. Druga sprawa to tak jak mówił mati_pl xD jeżeli masz nie właściwe śruby które trzymają automat biegi nie będą działać poprawnie. Jeżeli strzela marchewy z wydechu to musisz regulować zapłon.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sopel234
Bywalec
Bywalec



Dołączył: 24 Lis 2011
Posty: 69
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice olsztyna

PostWysłany: Sob 8:11, 09 Mar 2013    Temat postu:

Spróbuje:/ jeśli będzie tak samo, to chybatylko uratuje zmiana automata biegów ??Jak silnik bym jeszcze nie włożony to biegi były, a teraz juz nie :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Sob 11:49, 09 Mar 2013    Temat postu:

Wiesz co ,za nim zaczniesz wymieniać części ustaw zapłon gaźnik odpal i Przejedź się nim.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dav6030
Częsty bywalec
Częsty bywalec



Dołączył: 22 Paź 2011
Posty: 164
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 13:08, 09 Mar 2013    Temat postu:

Na nie uruchomionym silniku nie zawsze biegi wchodzą.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Sob 13:11, 09 Mar 2013    Temat postu:

Na sucho nie ma bata żeby biegi wchodziły

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 14:33, 09 Mar 2013    Temat postu:

do autora: http://www.jawa50.fora.pl/tutoriale,23/sierpem-mlotem-czyli-regeneracja-zmieniacza-biegow,5973.html

Poczytaj. I następnym razem gdy znów bierzesz sie za naprawy to troche poczytaj jak nie masz pojęcia. Bo takie ciągłe rozpoławianie silnika źle wpływa na kartery. Pozdrawiam : )


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Sob 17:01, 09 Mar 2013    Temat postu:

za dużo mu to nie da zdjęcia wygasły....

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Forum ogólne Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin