Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
sygnał dźwiękowy

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
nowy_skc
Nowy
Nowy



Dołączył: 29 Cze 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 17:58, 30 Cze 2008    Temat postu: sygnał dźwiękowy

W moim ogarze przy włączonych światłach nie ma sygnału dźwiękowego. Czy to normalne?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PatrickM
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 10 Sie 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Głogów Małopolski (13 km od Rzeszowa)

PostWysłany: Pon 19:00, 30 Cze 2008    Temat postu:

Tak. Jeśli masz włączone długie to nie będzie bzyczeć. Ja zamontowałem z tyłu zamiast żarówki 2 diody LED 10mm. Świecą tak samo jak żarówka, pobierają mniej prądu, światła przednie lepiej świecą, a brzęczek mi działa także na długich.

Post został pochwalony 0 razy

Ostatnio zmieniony przez PatrickM dnia Pon 19:02, 30 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Pon 19:01, 30 Cze 2008    Temat postu:

nhie ma tyle pradu zeby go zaopatrzyc! Jak dodasz duzo gazu to powinien zadzialac...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
nowy_skc
Nowy
Nowy



Dołączył: 29 Cze 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:19, 30 Cze 2008    Temat postu:

ni działa na krótkich

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pon 19:54, 30 Cze 2008    Temat postu:

Nie działa na krótkich i długich- w końcu masz 15/15W z przodu, więc nie ma różnicy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pon 21:00, 30 Cze 2008    Temat postu:

mi nigdy klakson nie dziala jak mam wlączone światla. W tych motorkach to normalne Wink
A tak swoją drogą to jawka też ma taką zarówkę jak w ogarku??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Pon 21:21, 30 Cze 2008    Temat postu:

A mnie dziala i na swiatlach mijania i na drogowych; byc moze wystarczy, ze wyregulujecie klakson ta 6`tka sruba i bedzie oki, hmm? Wink
Znakomicie tez sprawuja sie oryginalne klaksony Jawy. (na U~ ofkors Razz )


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pon 21:53, 30 Cze 2008    Temat postu:

Ja mam na oryginalnym brzęczku nabite 12V- działa

Fakt, że lepiej sie się zadrzeć "Jak k...a jeździsz idioto", ale to nie zawsze skutkuje...ba, nawet raz sie biłem z cwaniakiem z Warszawy na środku skrzyżowania. Fakt, że w mięśniach chyba był lepszy, ja za to kaskiem miałem +6 do ataku i +11 do obrony


Post został pochwalony 0 razy

Ostatnio zmieniony przez macq dnia Pon 21:54, 30 Cze 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
PatrickM
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 10 Sie 2007
Posty: 789
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 0/5
Skąd: Głogów Małopolski (13 km od Rzeszowa)

PostWysłany: Pon 21:59, 30 Cze 2008    Temat postu:

Macq ! Ty aż do Warszawy jawą zajechałeś ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 10:53, 01 Lip 2008    Temat postu:

Na sygnal czasem pomaga wymiana zarowek na 12V, poniewaz pobieraja mniej prad. A czy wam tez tak slabo swieci zarowka z przodu jak mi? Bo u mnie swieci tak, ze jak wlacze funkcje latarki w k550i to telefon mi daje mocnejsze swiatlo! Za to ta z tylu swieci bardzo mocno.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Wto 11:01, 01 Lip 2008    Temat postu:

Cytat:
ja za to kaskiem miałem +6 do ataku i +11 do obrony
oj, oj za dużo się grało w mmorpg Razz Co do klaksonu mi działał na światłach, gdy brzęczał to przygasały światła...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Wto 11:20, 01 Lip 2008    Temat postu:

mi pewnego czasu klakson brzęczal i światla przygasaly ale to bylo tak przez 1 dzień Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin