Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
soś strzeal i pszerywa

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kapkappierdolu
Częsty bywalec
Częsty bywalec



Dołączył: 27 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 5/5
Skąd: tomaszów lubelski

PostWysłany: Nie 8:08, 20 Sty 2008    Temat postu: soś strzeal i pszerywa

mam taki problem ze po remoncie jest nie tak jak jusz super ustawiłem zapłon to wyregulowałem gażnik ale nie wkręca sie na maxymalne obroty na 2 ale moc ma a ja zakleilem wszytkie dziury w ruze od filktra to niechciał palić na ngk (krutki gwint)a na isksze f75(dłógi gwint) tak mocno stszelał jak by ktoś balona pszebijał tak jak by do tłumika i dodam ze jak ten zapłon jusz ustawiłem to cięszko go było zapalac tszeba było pchac i tszymac manetke tak na 1/5 bo inaczej wiogule nie zapali ii jak jechałem to nagle na 3 pszestał ciągnąć i tylko wył (tak jak bym go nagle na luz wrzucił) to ja redukuje na 2>1 i on nadal pracuej ale nie jedzie ta((jeszcze w razpędzie) jak wytraił rozpęd to poprostu zgasł i jusz nie pali
edit:
zapłon ustawiałem n oko i pszestał jeżdzić i zaczoł stszelac jak ruszyłem stajanem (bo na wyczucie robiełem)

Ostrzeżenie się należy. I za nazwę tematu i za ORTOGRAFIĘNeutral Aż oczy bolą... sir_headly


Post został pochwalony 0 razy

Ostatnio zmieniony przez kapkappierdolu dnia Nie 8:12, 20 Sty 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Nie 8:13, 20 Sty 2008    Temat postu:

Bo po remoncie generalnym nie wkręca się na obroty to przez to, że musi się dotrzeć przez około 600km, wtedy nie możesz wkręcać go na maksymalne obroty.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Nie 11:14, 20 Sty 2008    Temat postu:

To pewnie z wyprzedzeniem zaplonu masz problem Wink Ustaw najlepiej na kreske , o ile zaznaczyles :>
Moze platyny , lub gdzies kabel nie jest odizolowany ;>


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kapkappierdolu
Częsty bywalec
Częsty bywalec



Dołączył: 27 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 5/5
Skąd: tomaszów lubelski

PostWysłany: Wto 15:00, 22 Sty 2008    Temat postu:

po1 jak zapłon krece i ustawie to elegancko sei wkręca na obroty po 2 kable są odzzolowane dokładnie a mam jeszcze taki problem głównie że jak pcham to tszeba dłógo pchać anim zapali tszeba tszymać na odpowiednij ilości gazu i wpierw czały czas będzie załapywac póżniej troche pojeżdzi zgaśn9e będzie załapywać ale jusz nie zapali i po chwili pszestaje wogule załapywać (świece suszyłem po każdym zapychu blaszka w pływakowej na maxa odgięta bo inaczej nie zabardzo jeżdzi dysze i komor gażnika czytste więc co to może byc ) zaplonem cały czas kręce i raz zapali a raz nawet nie będzei załapywac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Wto 15:41, 22 Sty 2008    Temat postu:

A spróbuj popróbowac pobawić się iglicą Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kapkappierdolu
Częsty bywalec
Częsty bywalec



Dołączył: 27 Gru 2007
Posty: 180
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 5/5
Skąd: tomaszów lubelski

PostWysłany: Śro 8:31, 23 Sty 2008    Temat postu:

i o to choidzi ze sie bawie mam 4 poziomową i pszestawiam pomiędzy 1 a 3 :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin