Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Poważny problem z iskrą

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
romet200
Nowy
Nowy



Dołączył: 26 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 10:24, 26 Sie 2009    Temat postu: Poważny problem z iskrą

Witam, właśnie skończyłem remont mojego ogara, chciałem go odpalić a tu brak iskry! Kable są na 1000% dobrze podłączone, według schematu, cewka butelkowa działa dobrze, kondensator też platynki dobrze ustawiłem, a świeca jest prawie nowa. Niby wszystko gra a tu lipa... Ja jednak podejrzewam że coś z magnetem jest. Piszcie swoje przypuszczenia, bardzo was proszę o pomoc. Aha i ja sprawdzałem iskrę tak że podłączoną świece do fajki dotykałem gwintem do silnika i kopałem, chyba dobry sposób?

Może powiedzcie mi jak mam zdiagnozować przyczynę braku iskry. Tzn. co i jak sprawdzać żeby wiedzieć co wyregulować lub wymienić.


Post został pochwalony 0 razy

Ostatnio zmieniony przez romet200 dnia Śro 11:43, 26 Sie 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Śro 19:23, 26 Sie 2009    Temat postu:

więc tak weź załóż jakąś starą świecę byle nie nową ale sprawdzoną iskrę sprawdza się przykładając podłączoną świecę do głowicy a i zapłon powinien być ustawiony na 1.8mm przed górnym punktem tłoka i platynki powinny się otwierać na 0.4 mm a te kable od iskrownika podłączyłeś do cewki i do lampy ??? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
romet200
Nowy
Nowy



Dołączył: 26 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:29, 26 Sie 2009    Temat postu:

Zapłon będę ustawiał na końcu jak zobaczę, że iskra jest, teraz jest mniej więcej ustawiony, co do świecy to mam drugą trochę starszą i na niej też nie ma iskry. Kable podłączyłem wszystkie, do lampy, cewki, dzwonka i tp.

Jakbyś mógł to podaj mi swoje gg, tam to obgadamy. Z góry dzięki.


Post został pochwalony 0 razy

Ostatnio zmieniony przez romet200 dnia Śro 19:32, 26 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Śro 21:52, 26 Sie 2009    Temat postu:

Hmm ustaw idealnie zapłon bo nie zawsze jest iskra weź przyłuż kable be świecy do głowicy i zobacz czy na kablu jest iskra masz dobrze odzolowane platyny napewno??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Śro 22:03, 26 Sie 2009    Temat postu:

a cewka zapłonowa dobra?? sprawdź żarówką albo spróbuj na krótko bez stacyjki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
romet200
Nowy
Nowy



Dołączył: 26 Sie 2009
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 6:52, 27 Sie 2009    Temat postu:

Zmniejszyłem odległość rozwarcia styków na przerywaczu i iskra się pojawiła Smile ma biały kolor i długość około 2mm. Jednak mimo to silnik nadal mi nie chciał się odpalić Sad(((. Wiecie co to moze byc, bo gaźnik przeczyściłem, przedmuchałem i dysze dokręciłem do końca jak zaleca instrukcja. Może na popych dało by rade lepiej, aha i bieg 1 jest jak damy nóżkę na sam dół, a 3 na samej górze? Jeszcze jedno na popych to muszę na sprzęgle trzymać?

Wiadomość z ostatniej chwili!

Próba uruchomienia na popych zakończona niepowodzeniem, tzn dałem na bieg i tylne koło raz szurało o ziemie, a raz kręciło się, oczywiście silnik się nie odezwał. Nie wyciskałem w tedy sprzęgła, ale to chyba bez różnicy. Proszę o pomysły bo dla mnie jest to nienormalne. Każdą część składałem zgodnie z książka obsługi a tu nie odpala.


Post został pochwalony 0 razy

Ostatnio zmieniony przez romet200 dnia Czw 11:42, 27 Sie 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Czw 16:06, 27 Sie 2009    Temat postu:

na popych pierzesz tak wrzucasz 1 bieg wciskasz sprzęgło biegniesz z motorkiem wsiadasz na niego i puszczasz sprzgło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lukasz1207
Częsty bywalec
Częsty bywalec



Dołączył: 06 Maj 2009
Posty: 129
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Poniatowa

PostWysłany: Czw 19:40, 27 Sie 2009    Temat postu:

1 bieg jest na samej górze później luz 2 luz 3

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Vince
Częsty bywalec
Częsty bywalec



Dołączył: 03 Maj 2009
Posty: 115
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Bro.

PostWysłany: Pią 11:08, 28 Sie 2009    Temat postu:

Moim zdaniem to zapłon miałem tak samo;d
Po remoncie nawet nie było mowy o odpaleniu iskrę miałem mocną ale nie palił ustawiłem dokładnie zapłon i było miodzio;d


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wrobel902
Początkujący
Początkujący



Dołączył: 30 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wiele

PostWysłany: Pią 16:47, 28 Sie 2009    Temat postu:

Sprawdz czy cewka nie odeszła od magneta. mi odeszła i to tego była wina.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin