Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
pomoc w rozwiazaniu problemy z diodami prostowniczymi

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kazik200
Bywalec
Bywalec



Dołączył: 28 Lut 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:19, 23 Mar 2010    Temat postu: pomoc w rozwiazaniu problemy z diodami prostowniczymi

witam, robie sobie ladowanie akumulatora wedlug schematu http://www.fotoo.pl/hosting-zdjec/2010-03/738bac53/ladowanie.bmp.html

i teraz moje pytanie: chcialem kupic diody 10a ale w sklepie takkich nie mieli wiec kupilem 2 diody po 6a, i teraz moje pytanie czy jak podlacze 2 to sie sumuje napiecie czy jak? i mam podlaczyc rownolegle czy szeregowo?[/url]


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tojtas
Częsty bywalec
Częsty bywalec



Dołączył: 01 Gru 2008
Posty: 256
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Wto 13:52, 23 Mar 2010    Temat postu:

[A] to amper, jednostka prądu a nie napięcia :)Podłącz równolegle a jeden taki moduł zbudowany z 2 diod 6A wyrztma max 12A

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qziok
Częsty bywalec
Częsty bywalec



Dołączył: 05 Gru 2008
Posty: 257
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Chęciny

PostWysłany: Wto 15:36, 23 Mar 2010    Temat postu:

Diody zostaw na co innego. A kup mostek Graetza.
Kosztuje niewiele więcej jak nie tyle samo.
A ładowanie powinno być lepsze.
Jedną diodę wykorzystaj zaporowo żeby cewki nie rozładowywały akumulatora, a przy okazji światła nie będą się świeciły się jak silnik jest zgaszony
schemat znajdziesz na republice


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kazik200
Bywalec
Bywalec



Dołączył: 28 Lut 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 17:48, 23 Mar 2010    Temat postu:

a ten schemat co dalem lick jest zły? ale dajmy na to ze swiatla dam pod akumulator i bede jeżdzić ty;lko z zapalonymi aby nie przeladować akumulatora?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Wto 18:15, 23 Mar 2010    Temat postu:

http://www.jawa50.fora.pl/tutoriale,23/abc-akumulator-w-ogarze-200,4395.html
Tu masz wszystko. Nie przestrasz się schematu bo to cała instalacja Ogara xd
Na 7 zdj. jest cała filozofia. POZDRO


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kazik200
Bywalec
Bywalec



Dołączył: 28 Lut 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:35, 23 Mar 2010    Temat postu:

szczerze nic nie rozumiem z tych schematów. chce zrobić ten uklad bez mostków graetza tylko z diodą prostowniczą, powiedzcie mi czy by tak dzialało? ze od cewek połączonych szeregowo idze kabel na ktorym znajdują sie bezpiecznik 6a pozniej 2 diody 6a połączonych rownoregle i do + w akumulatorze. nastapie z akumulatorowego + idzie kabelek do stacyjki (w niejce kable z cewek swietlnych) i masa oczywiscie do ramy. i daj,my na to, iż bym jeżdził tylko na zapalonych swiatłach aby nie przeladować akumulatora (chyba ze akumulator bedzie pusty).



ps. nie piszcie mi zebym zrobił inaczej bo cos tam itp itd bo nie chce, pytam czy to by dobrze dzialalo

a i czy dioda prostownicza polaczona do akumulatora nie lozladuje go?

czy podczas podlaczania diody musze spradzać w jakim kieruknku dioda musi byc odwrocona?


Post został pochwalony 0 razy

Ostatnio zmieniony przez kazik200 dnia Śro 21:06, 24 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
ricco
Bywalec
Bywalec



Dołączył: 16 Wrz 2008
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bieruń

PostWysłany: Czw 21:11, 25 Mar 2010    Temat postu:

No wiesz jak kupisz aku 6v to jak czytalem to max prad ladowaniea to 7,2V i do 1.3A. Wg mnie to ci moze dzialac ale nie na dlugo, jescli ty dasz na max obroty to na bank ci da wiecej niz 1.3A i w przeciwnym razie aku ci sie "ugotuje" i juz nie bedzie dzialac:P.
Ja robilem na tym schemacie http://www.jawa50.fora.pl/tutoriale,23/przerobienie-instalacji-ogar-200-6v-aku,10329.html
Wszystko dziala.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kazik200
Bywalec
Bywalec



Dołączył: 28 Lut 2010
Posty: 66
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 18:51, 26 Mar 2010    Temat postu:

ale ja mam maly 12v

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin