Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Cewka świateł HELP !!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Doman
Nowy
Nowy



Dołączył: 03 Lip 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubartów

PostWysłany: Pią 17:42, 27 Sie 2010    Temat postu: Cewka świateł HELP !!!

Witam!
mam problem ze światłami w jawce50 Sad

czy ta cewka jest spalona??


http://img821.imageshack.us/i/dsc00663r.jpg/

Wydaje mi się że na powyższym zdjęciu jest przepalony ( czarny) drucik (nie widoczny zbyt dobrze na zdjęciu)


Kiedy chciałem kupić cewkę sprzedawczyni w sklepie zapytała mnie "jedynkę czy dwójkę??"

a ja nie wiedziałem która to jest więc może mi ktoś powie która to ta spalona jeżeli jest spalona ;pp

http://img834.imageshack.us/i/dsc00665m.jpg/

czy 1 to ta co trzymam w ręce?? ( ta spalona chyba)


Z góry dziękuję Smile


Post został pochwalony 0 razy

Ostatnio zmieniony przez Doman dnia Pią 21:21, 27 Sie 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
klucha408
Początkujący
Początkujący



Dołączył: 05 Sie 2010
Posty: 27
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: krotoszyn

PostWysłany: Pią 23:01, 27 Sie 2010    Temat postu:

Siema Doman wiec na pierwszy rzut oka nie widac żeby coś nie tak było z tą cewka ale możesz bardzo łatwo sprawdzic po prostu podłącz woltomierz i zobacz czy działa a jeśli nie to ta co trzymasz w ręce to cewka nr 1 oczwiście woltomierz podlacz jak motór będzie odpalony a to że światła nie świecą to moze byc wina kabli lub podłaczenia w stacyjce pozdro

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Doman
Nowy
Nowy



Dołączył: 03 Lip 2010
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubartów

PostWysłany: Sob 5:41, 28 Sie 2010    Temat postu:

Problem rozwiązany na początku było śmiesznie xD

podłączyłem miernik czarnym kablem do cewki czerwonym do masy no i jak motorek chodził to pokazywało tam 12,15,18,25 V tak różnie było później gaszę motorek i mówię do kolegi że cewka dobra to cos z kablami musi być że te światła nie działają Razz

a kolega na to: przecież Ci świecą światła ...

odpalilem i faktycznie zaczęły świecić ....

No nic jade do domu i zgasły ... hmmm

Rozebrałem wszystko przeczyściłem cewki, styki ,przylutowałem na nowo kabelki od 1 do 2 ( 1 był nie przylutowany tylko zaczepiony być może dlatego nie działało) no i działa jak na razie
Zobaczymy jak Długo Smile)

Dzięki Klucha za podpowiedz Very Happy bo tylko miernik dotknąłem a światła świecą hehe

Pozdrawiam


Post został pochwalony 0 razy

Ostatnio zmieniony przez Doman dnia Sob 15:21, 28 Sie 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
klucha408
Początkujący
Początkujący



Dołączył: 05 Sie 2010
Posty: 27
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: krotoszyn

PostWysłany: Sob 21:40, 28 Sie 2010    Temat postu:

Niema problemu polecam sie na przyszłośc jak coś to pisz ja w jawkach siedzę już kilka lat i zęby na nich zjadłem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin