Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Bardzo słabe światła-Jawa50
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RaceKing1
Częsty bywalec
Częsty bywalec



Dołączył: 16 Maj 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mirsk/Gryfów Śląski

PostWysłany: Pon 19:45, 13 Lip 2009    Temat postu: Bardzo słabe światła-Jawa50

Witam!
Do tej pory mi to nie przeszkadzało,bo nie jeździłem wieczorami,ale wróciłem dosłownie przed chwilą,i przez to moje strasznie słabe światła kompletnie nic nie widziałem ;/ on się nie świecą tylko "rzażą" ... Nie mam pojęcia czym może być spowodowane tak słabe świecenie żarówek. Z przodu mam 6V 15/15W a z tyłu 6V 5/5W. Proszę o jakieś pomysły,pozdrawiam.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
futrzaczek2
Częsty bywalec
Częsty bywalec



Dołączył: 21 Kwi 2009
Posty: 157
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Piotrków Trybunalski

PostWysłany: Pon 19:58, 13 Lip 2009    Temat postu:

Wyczyść styki, podoginaj blaszki i wsuwki, przeczyść stacyjkę.
Od tego należy zacząć Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pon 20:03, 13 Lip 2009    Temat postu:

musiałbyś załatwić inne magneto ja mam takie magneto że jak jadę wieczorem i włączę światłą to świeci jak szperacz Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
RaceKing1
Częsty bywalec
Częsty bywalec



Dołączył: 16 Maj 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mirsk/Gryfów Śląski

PostWysłany: Pon 20:08, 13 Lip 2009    Temat postu:

magneto raczej nie... po czym sprawdzić,że magneto jest złe? Przecież iskrę mam mocną...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 20:13, 13 Lip 2009    Temat postu:

jak jest miejsce przybliż cewki świetlne do magneta ale uważaj żeby o nie nie tarły

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
RaceKing1
Częsty bywalec
Częsty bywalec



Dołączył: 16 Maj 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mirsk/Gryfów Śląski

PostWysłany: Pon 20:14, 13 Lip 2009    Temat postu:

heh... a może mi ktoś powiedzieć które cewki są odpowiedzialne za światła?
i czy możliwe jest aby przez wadliwą cewkę światla tak słabo świeciły?


Post został pochwalony 0 razy

Ostatnio zmieniony przez RaceKing1 dnia Pon 20:17, 13 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 20:18, 13 Lip 2009    Temat postu:

jedna ta najbliżej zębatki zdawczej jest odpowiedzialna za zapłon a te 2 po drugiej stronie są od świateł.
jeszcze jak chcesz rozrysuje Ci to


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
RaceKing1
Częsty bywalec
Częsty bywalec



Dołączył: 16 Maj 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mirsk/Gryfów Śląski

PostWysłany: Pon 20:20, 13 Lip 2009    Temat postu:

jakbyś mi mógł dokładnie to rozrysować bardzo bym Ci był wdzięczny Smile
a co się dzieje jak cewka trze o magneto? bo kiedyś tak miałem... dopiero niedawno jest poodsuwałem,ale wcześniej też raczej lepiej nie świeciły...


Post został pochwalony 0 razy

Ostatnio zmieniony przez RaceKing1 dnia Pon 20:23, 13 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 20:25, 13 Lip 2009    Temat postu:


Proszę myślę że wystarczy Smile
co do tarcia to ciężej chodzi dlatego że trze i też się mogą się wytrzeć magnesy na magnecie ale prędzej chyba cewki by się wytarły(mocowania) u mnie w tym "enduro" to już są zwoje poprzecierane...
zdejmij cewki zobacz jak się trzymają i jak masz to podmień magneto


Post został pochwalony 1 raz

Ostatnio zmieniony przez bazalt dnia Pon 20:29, 13 Lip 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pon 20:48, 13 Lip 2009    Temat postu:

cewki przecież nie przybliżysz do magneta jak mi nie wierzysz to pożycz od kogoś magneto kto ma dobre światło to się sam przekonasz że mam rację i wtedy jeśli pomogłem to klikniesz poniżej Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 20:58, 13 Lip 2009    Temat postu:

lol jak sie nie da?? popuszczasz śrubki które je trzymają i same się przybliżą do magneta gdyż są przyciągane tylko że wtedy już będą tarły wiec trzeba by było eksperymentować z przerwą między cewkami a magnetem.
pks100 napisał:
Czasami cewki scieraja sie i nalezy przyblizyc je do magneta.
może teraz mi uwierzysz...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
RaceKing1
Częsty bywalec
Częsty bywalec



Dołączył: 16 Maj 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mirsk/Gryfów Śląski

PostWysłany: Pon 21:02, 13 Lip 2009    Temat postu:

bazalt za rysunek leci pochwałka Wink nie mam innego magneta ;/ ale być może cewki już są stare i te kable się ledwo co trzymają,to może być wina tego?
aha,jeszcze jedno,na wyżyszch obrotach powinno mocniej świecić,a u siebie mam wrażenie ,że niezależnie od obrotów to słabo świeci,spróbuje jeszcze w tych cewkach dokładnie kable porobić,a jak to nie pomoże to podmienie magneto Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez RaceKing1 dnia Pon 21:06, 13 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 21:06, 13 Lip 2009    Temat postu:

te przylutowane do cewek? jak najbardziej tak !

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
RaceKing1
Częsty bywalec
Częsty bywalec



Dołączył: 16 Maj 2009
Posty: 174
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Mirsk/Gryfów Śląski

PostWysłany: Pon 21:07, 13 Lip 2009    Temat postu:

tak,te przylutowane,rusza mi się to wszystko... to powinno tak mocno siedzieć,czy może się troszkę ruszać? i czy takie cewki jeszcze gdzieś dostane w sklepach?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pon 21:09, 13 Lip 2009    Temat postu:

lut ma być sztywny a kabel nie powinien się ruszać ale minimalny luz nie powinien przeszkadzać ale na prawdę minimalny a co do cewek w każdym sklepie gdzie masz części do moto u mnie cewka zapłonowa 25zł szt. a świetlna 23zł szt.
Pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Elektryka Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin