Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Znowu !! , Brak iskry
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Aganu
Początkujący
Początkujący



Dołączył: 25 Paź 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Sie biora dzieci?

PostWysłany: Pon 17:24, 03 Lis 2008    Temat postu: Znowu !! , Brak iskry

Witam , jezdzilem moim ogierem chodzil bardzo dobrze palil od pierwszego wszystko ta lala az w koncu ciezko bylo go odpalic musialem pchac i tak chwytal juz palil zgasl chwytal gasl chwytal gasl tak jakby przerywal az sie troche swieca nagrzala to juz zaplalil do konca xD no dobra chodzil zajezdzam do kolesia gasze go na 2 min i chce jechac i niepali musialem czekac az troche swiecawystygnie i tak coraz gozej palil coraz mniejsza iskra az wkoncu sie calkiem zje**lo wymienilem platyny cewke , cewke zaplinowa kabel WN fajke i nic ;/ czy to moze byc wina Kondenstatora??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xiang
Wymiatacz
Wymiatacz



Dołączył: 22 Paź 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 17:39, 03 Lis 2008    Temat postu:

To może być wina kondensatora. oglądnij całą instalację elektryczną i sprawdż czy wszystkie kable są dobrze podpięte, próbuj na innych świecach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Aganu
Początkujący
Początkujący



Dołączył: 25 Paź 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Sie biora dzieci?

PostWysłany: Pon 17:40, 03 Lis 2008    Temat postu:

Robilem to sprawdzalem kable i swiece

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bartezz
Wymiatacz
Wymiatacz



Dołączył: 10 Cze 2008
Posty: 825
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 19:06, 03 Lis 2008    Temat postu:

to kup cały nowy zapłon i powinno być dobrze
Kup sobie mózg. Za takie porady będą warny, bo to kpina.
~macq


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kajtekq
Wymiatacz
Wymiatacz



Dołączył: 04 Sie 2008
Posty: 420
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 4/5
Skąd: Z BiEdROnKi /GRÓJEC

PostWysłany: Pon 22:07, 03 Lis 2008    Temat postu:

albo uzywany w dobrym stanie iskrownik i magneto

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 10:04, 04 Lis 2008    Temat postu:

nie to nie jest wina kondensatora poniewasz kondensator odpowiada za wysokie obroty gdy bys miał zepsuty kondensator to by ci odpalił tylko by nie weszedł na obroty pyrkał by ci a co do tego to niewiem własnie ostatnia podobnie mi dzieje i nie wiem jak temu zapobieć

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pasiek
Bywalec
Bywalec



Dołączył: 03 Lis 2008
Posty: 63
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Woj. Opolskie

PostWysłany: Wto 10:11, 04 Lis 2008    Temat postu:

Profilaktycznie można sprawdzić inny, sprawny [niekoniecznie nowy] kondensator, albo włożyć Twój do innej, sprawnej jawki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Goger
Częsty bywalec
Częsty bywalec



Dołączył: 21 Paź 2008
Posty: 274
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Wto 10:36, 04 Lis 2008    Temat postu:

a no mozna nie zaszkodzi
Post nic nie wnosi do tematu
~macq


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zawilkaa
Początkujący
Początkujący



Dołączył: 04 Lis 2008
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Krosno Odrzańskie

PostWysłany: Wto 12:47, 04 Lis 2008    Temat postu:

kajtekq napisał:
albo uzywany w dobrym stanie iskrownik i magneto


o ile się nie mylę to jawki 50 mustangi i ogary 200 z silnikiem jawki nie mają magneta tylko sam zapłon


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pasiek
Bywalec
Bywalec



Dołączył: 03 Lis 2008
Posty: 63
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Woj. Opolskie

PostWysłany: Wto 12:53, 04 Lis 2008    Temat postu:

Sam zapłon? A światła jak świecą? W iskrowniku jest układ zapłonowy [cewka, przerywacz, kondensator] i dwie cewki świateł. Poza tym, magneto to koło magnesowe które obracając się wytwarza różnicę potencjałów - tak powstaje prąd. Dodam jeszcze, co niejednokrotnie widzę, że błędnie nazywa się magnetem koło magnesowe jawki [i ogara z silnikiem 223]. Prawidłowa nazwa to wirnik.

Sorry za OT


Post został pochwalony 0 razy

Ostatnio zmieniony przez Pasiek dnia Wto 12:56, 04 Lis 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
lewandziak
Nowy
Nowy



Dołączył: 12 Lis 2008
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 14:07, 12 Lis 2008    Temat postu:

ja miałem ten sam problem i kupiłem cewkę butelkową i jak narazie chodzi Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zawilkaa
Początkujący
Początkujący



Dołączył: 04 Lis 2008
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Krosno Odrzańskie

PostWysłany: Śro 15:56, 12 Lis 2008    Temat postu:

kondensator lub poprostu zle ustawiony zaplon

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 16:32, 12 Lis 2008    Temat postu:

lewandziak napisał:
ja miałem ten sam problem i kupiłem cewkę butelkową i jak narazie chodzi Very Happy


Slusznie mowi. Brak iskry na niskich obrotach to wina cewki butelkowej, ewentualnie swiecy, no brudnej instalacji.

Cytat:
Sam zapłon? A światła jak świecą? W iskrowniku jest układ zapłonowy [cewka, przerywacz, kondensator] i dwie cewki świateł. Poza tym, magneto to koło magnesowe które obracając się wytwarza różnicę potencjałów - tak powstaje prąd. Dodam jeszcze, co niejednokrotnie widzę, że błędnie nazywa się magnetem koło magnesowe jawki [i ogara z silnikiem 223]. Prawidłowa nazwa to wirnik.


Oj, oj. Fakt, faktem, ze to co bylo napisane to kompletne bzdury, ale nie trzeba. Ale ja zostalo wspomniane do dla informacji dokoncze, a i taka uwaga, nazywanie kola magnesowego magnetem raczej nie jest bledne.

1. Iskrownik - urzadzenie elektromagnetyczne sluzace do generowania iskier elektrycznych. Sklada sie zazwyczaj z jednej lub dwoch cewek, ewentualnie kowadelka(wraz z mloteczkiem). {nie zasila swiatel, sam uklad zaplonowy}

2. Stojan - zespol nieruchomych elementow otaczajacych wirnik. W niektorych przypadkach obraca sie wokol nieruchomego wirnika lub wiruja razem.

3. Koło magnesowe - jest to element w ksztalcie okregu(walca), niezbedny w procesie wytwarzania pradu elektrycznego. Jego potoczna nazwa to magneto. Zazwyczaj pelni role wirnika.

4. Wirnik(rotor) - element, ktory podczas pracy wykonuje ruch obrotowy wokol stalej osi.

Pozdrawiam


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Śro 18:01, 12 Lis 2008    Temat postu:

Pieprzenie o szopenie. Można nazywać 'magneto' (potocznie)- więc zgadzam się z kolegą "pks100"

Pozwolę sobie przytoczyć mój wcześniejszy post o diagnostyce układu zapłonowego:
Nie ma co dawać zarabiać ludziom na iskrownikach.

1) Zacznij od tego, że sprawdzisz napięcie na cewce zapłonowej (przy iskrowniku). Odłączasz kabelek cewka-> platynki i przykladasz jeden styk miernika, drugi zaś do masy, sam miernik nastawiasz na prąd zmienny i zaczynasz kopać kopnikiem. Powinno być ok 8V, aczkolwiek może być więcej. Jeśli jest mniej niż 6V, to cewka nieteges. Może być za blisko magneta
2)Jeśli napięcie jest, to kręcisz ponownie silnikiem i sprawdzasz czy pojawiają się iskry na platynkach. Jeśli nie, odepnij przewód platynki-> cewka i próbuj ponownie. Jeśli pojawią się iskry, to jest problem gdzieś przy cewce butelkowej (przetarty przewód, przebicie na uzwojeniu), a jeśli dalej brak odnak życia, to wymień kondensator (zakładam, że przerwa ustawiona jest dobrze). UWAGA! wyczyść dokladnie mocowanie kondensatora, bo często tam jest olej i nie chce przewodzić. Możesz również lekko przytknąć przewód platynki-> cewka do masy i kopnąć. Powinno na końcu przewodu iskrzyć
3)Sprawdź włącznik- mógł się rozsypać. Odepnij przewód idący od włącznika do zacisku cewki butelkowej(czarny). Łączy on się z przewodem z iskrownika na zacisku, odłącz tylko przewód od włącznika. Jeśli pojawi się iskra na świecy- sprawdź włącznik.
3)Sprawdź połączenie drugiego zacisku cewki butelkowej do masy
4)Wykombinuj drugie koło magnesowe, bo mogło się rozmagnesować- całkiem możliwa opcja, zwłaszcza po remoncie. Mimo wszystko nie powinien dawać iskry na lewych obrotach, także szukaj gdzieś koło platynek i krzywki.


W tym przypadku stawiam na kondensator- objawy na to wskazują.


Post został pochwalony 0 razy

Ostatnio zmieniony przez macq dnia Śro 18:05, 12 Lis 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 20:19, 12 Lis 2008    Temat postu:

Pozwol, ze cos dopowiem:

1. Niewiem jak to zwykle wyglada i jak to zalezy od jakosci miernika(moj jest bdb, ale amatorski), ale zwykle jak kopniesz i zmierzysz wyskoczy mnostwo cyfer i prawdopodobnie beda one wskazywaly ponad 8V, ale jest to bzdura... Jezeli chodzi o niewydajnosc, zwykle pomaga przeczyszczenie wszystkich stykow papierem sciernym, szczegolnie przerywacza, oczyszczenie cewek szmata i namagnesowanie magneta. Czasami cewki scieraja sie i nalezy przyblizyc je do magneta.

2. Przyznam sie nie zrozumialem Cie Wink Fakt jest, ze platynki nie moga iskrzyc, chyba, ze sa slabej jakosci. Ale nie powinny, a jak juz jest to minimalnie. Jak iskrza to kondensator do wymiany. W skrajnych przypadkach trzeba wymieniac na kondensator z malucha.

3. Tak zgadza sie. Czesta awaria. Dobrze jest przeczyscic wszystkie styki.

4. Ogolnie warto sprawdzic przewodnosc ramy, szczegolnie przy silniku

5. Tez nie zrozumialem ale na wolniutkich obrotach iskra tez powinna byc.

Pozdrawiam Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin