Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zapłon problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 19:04, 23 Maj 2009    Temat postu: Zapłon problem

Witam mam problem z moim ogarem gdy tłok jest w GMP to przerwa powinna wynosić 0,4mm no a niestety u mnie ta przerwa musi wynosić ok 1cm bo gdy zmniejszę jej to jest brak iskry.
A gdy będę miał zbyt wczesny zapłon to moc silnika jest mniejsza i czy przy źle ustawionym zapłonie świeca jest czarna bo u mnie jest chyba ok bo kolor kawy z mlekiem a i przy źle ustawionym zapłonie będzie ciężko odpalał?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Sob 19:39, 23 Maj 2009    Temat postu:

Tak. Przy źle ustawionym zapłonie będą trudności z odpaleniem maszyny... Co do przerwy to musi ona wynosić 0,4 mm przed GMP!!! Jeżeli nie masz iskry to spróbuj zmienić świece, przeczyścić przerywacz. Może też mieć przebicie kondensator.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 19:48, 23 Maj 2009    Temat postu:

konrado007 napisał:
Tak. Przy źle ustawionym zapłonie będą trudności z odpaleniem maszyny... Co do przerwy to musi ona wynosić 0,4 mm przed GMP!!! Jeżeli nie masz iskry to spróbuj zmienić świece, przeczyścić przerywacz. Może też mieć przebicie kondensator.

świeca jest ok ale kondensator może byc walniety ale przy zle działającym kondensatorze platynki bedą iskrzyc a u mnie nic niewidac


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Sob 20:05, 23 Maj 2009    Temat postu:

Jeżeli przerywacz nie iskrzy to raczej kondensator odpada... Jutro przeczyść styki na patynkach. Jeszcze może być cewka zapłonowa walnięta.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 20:07, 23 Maj 2009    Temat postu:

a co mam cewka do przerwy a przecież pisałem ze palatynki sa wyczyszczone

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konrado007
Początkujący
Początkujący



Dołączył: 09 Maj 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lost Highway

PostWysłany: Sob 20:32, 23 Maj 2009    Temat postu:

Cytat:
a co mam cewka do przerwy a przecież pisałem ze palatynki sa wyczyszczone


No jakoś nic nie napisałeś że czyściłeś przerywacz....


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Nie 6:35, 24 Maj 2009    Temat postu:

Przerwa na platynkach powinna wynosić 0.4mm a zapłon powinien następować 1.8mm GMP!!! Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 6:53, 24 Maj 2009    Temat postu:

krzysiek025 napisał:
Przerwa na platynkach powinna wynosić 0.4mm a zapłon powinien następować 1.8mm GMP!!! Pozdrawiam

a my cały czas o tym piszemy tylko problem jest taki ze po zmnieszeniu przerwy na platynkach iskry niema


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Nie 8:13, 24 Maj 2009    Temat postu:

Szanowny kolego na poczatek sprawdz, czy kolo magnesowe jest prawidlowo wpasowane z klinem? Czy krzywka zostala odpowiednio zalozona? (Naciecia na magnecie i poczatku krzywki musza byc rownolegle zalozone). W jakim stanie jest platyna oraz krzywka? Byc moze jest juz wyrobiona, przegieta - i nie spelnia swojego zadania... Jesli wszystko to jest w porzadku, znakiem tego masz albo przestawiony wal, albo zalozony od innego modelu (co jest malo prawdopodobne)..
Pozdrawiam Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 8:32, 24 Maj 2009    Temat postu:

wał jest od tego modelu z co do magneta klinu krzywki to sprawdzałem to już kilka razy platynki zmieniałem na inne i nic niedaje

Post został pochwalony 0 razy

Ostatnio zmieniony przez patryk18 dnia Nie 8:37, 24 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin