Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zamula i gaśnie na wyskoich obrotach ...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryk2431
Wymiatacz
Wymiatacz



Dołączył: 06 Lip 2009
Posty: 444
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 2/5
Skąd: Mokrsko

PostWysłany: Czw 20:29, 24 Cze 2010    Temat postu: Zamula i gaśnie na wyskoich obrotach ...

A więc problem jest następujący ... Mój ogar na wysokich obrotach gaśnie .. odpalić( tłok dwa razy przeskoczy i ogier pali za pierwszym kopem) i żeby chodził na biegu jałowym chodzi elegancko .. ale żeby dobrze się rozpędzić i wrzucić na 2 to już nie mam mowy .. po prostu gaśnie .. wymieniłem świece, czeską(na tych świecach mój ogar chodzi jednym słowem zajeb***) kabel z fajką ... patrzyliśmy z kumplem czy to kondensator .. wymieniliśmy .. i nic to samo .. wyczyściliśmy filtr powietrza .. nic ... wyczyściliśmy dysze paliwowe nic ... nie wiadomo co jest .. dodam jeszcze że jeszcze gdy się tak nie zaczęło pie**** .. wtedy gdy już tak zaczął lekko przerywać.. to po (jeszcze przy starym, kablu od fajki) dociśnięciu tego kabla bardziej do cewki to silnik się jakoś tam rato wał i zaczął chodzić normalnie .. teraz już to nie działa .. mój ogar jednym słowem zaczął mnie olewać... Próbkowaliśmy z kolegą szereg ustawień świec kabli i kondensatorów .. nic to nie daje .... Co to może być??? Czy wymiana cewki pomoże??

Z góry dzięki

pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pią 5:22, 25 Cze 2010    Temat postu:

ale to przerywa czy w ogóle nie ma siły?? ustawcie gaźnik bo może go przylewać pierścienie kiedy były wymieniane?? radze zdjąć cylinder i sprawdzić stan pierścieni i cylindra Wink PZDR

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk2431
Wymiatacz
Wymiatacz



Dołączył: 06 Lip 2009
Posty: 444
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 2/5
Skąd: Mokrsko

PostWysłany: Pią 12:50, 25 Cze 2010    Temat postu:

Gaśnie.. jak się odejmie gazu to chodzi już normalnie .. nowy tłok pierścienie i cylinder w styczniu było wymieniane...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian953
Częsty bywalec
Częsty bywalec



Dołączył: 16 Cze 2009
Posty: 246
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 13:31, 25 Cze 2010    Temat postu:

Zwiększ poziom w komorze pływakowej czyli blaszka w górę i sprawdź czy są czyste dysze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk2431
Wymiatacz
Wymiatacz



Dołączył: 06 Lip 2009
Posty: 444
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 2/5
Skąd: Mokrsko

PostWysłany: Pią 14:03, 25 Cze 2010    Temat postu:

A i zapomniaem dodać jeszcze że na zimno ogar tak nie zamula .. czyli można nie na wysokich obnrotach ale na 3 jakos juz jedzie... do póki sie nie rozgrzje ..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pią 18:07, 25 Cze 2010    Temat postu:

no a docierasz w ogule?? ile km przejechane?? zapłon na pewno dobrze ustawiony??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk2431
Wymiatacz
Wymiatacz



Dołączył: 06 Lip 2009
Posty: 444
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 2/5
Skąd: Mokrsko

PostWysłany: Pią 19:33, 25 Cze 2010    Temat postu:

sadzę że jest już chyba dotarty..tyle co ja km zrobiłem od stycznia bez ani jednej awarii na delikatnym traktowaniu .. ale tak ... jest dotarty ...nie wiem ile km bo nie mam jak sprawdzić zapłon muszę zobaczyć jutro ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin