Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zakładanie pierścieni, cylindra, Ogar 200-nie odpala
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sznajder
Początkujący
Początkujący



Dołączył: 02 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Sob 20:25, 09 Maj 2009    Temat postu: Zakładanie pierścieni, cylindra, Ogar 200-nie odpala

Witam wszystkich! Mam nadzieję że tym razem moderator nie zamknie tematu, bo potrzebuję pomocy. Wczoraj jeździłem na moim Ogarze i w miarę było dobrze prócz tego że się dławił, trochę słaby był i nie odpala od kopa jak się nagrzeje. Jeździłem z półtora godziny. Wieczorem wyszedłem znowu pojeździć i Ogar już nie zapalił. Jak zdjąłem fajkę ze świecy to okazało się że fajka się rozleciała. Postanowiłem ją wymienić i wyczyścić cylinder. Kiedy próbowałem założyć cylinder z powrotem to nie chciał mi wejść tłok do środka, pomogłem sobie młotkiem i wtedy wszedł ale nie chciał się w ogóle ruszać w cylindrze. Jak wyjąłem go znowu to pękły mi pierścienie. Kupiłem 6 pierścieni i przy zakładaniu pękło mi 5. Do tego na tłoku nie mam żadnego zaczepu do tych pierścieni. One po prostu tak wystają i trzeba je ściskać żeby przeszły przez cylinder. Co mam zrobić? Co zrobić żeby lepiej palił? Czy zmiana przełożenia zębatek może pomóc w osiąganiu większych prędkości? Jeśli tak to jakie przełożenie zastosować? Mam powietrze w wężyku paliwa czy to może przeszkadzać? Proszę o pomoc i o nie zamykanie tematu, ledwo udało mi się zarejestrować maszynę i już nie działa Sad Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Nie 5:54, 10 Maj 2009    Temat postu:

raczej nie ma znaczenia jak założysz pierścienie muszą być całe jak założysz cylinder jak założysz pierścienie jaka założysz tłok z pierścieniami to musisz odpalić motor i na 10-15min musi sobie pochodzić na średnich obrotach a później musisz 50km docierać pierścienie jak po tym nadal jest słaby to regulacja i ewentualnie czyszczenie gaźnika i może ustawianie zapłonu Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk18
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2008
Posty: 301
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 7:00, 10 Maj 2009    Temat postu:

krzysiek025 napisał:
założysz tłok z pierścieniami to musisz odpalić motor i na 10-15min musi sobie pochodzić na średnich obrotach a później musisz 50km docierać pierścienie

chyba te 10- 15minut to za duzo na wolnych obrotach bez chłodzenia sie przegrzeje


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sznajder
Początkujący
Początkujący



Dołączył: 02 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Nie 7:56, 10 Maj 2009    Temat postu:

Sęk w tym że gaźnik już czyściłem i to bardzo dokładnie. Problem z nim jest taki że wypadła mi pompka od niego i jeżdżę bez do tego jak jest iglica na takiej blaszce to iglica mi tam lata, nie trzyma się na jednym rowku. Na świecy miałem coś w rodzaju białego nalotu. Motor często dławi się podczas jazdy tak jakby paliwa nie dostawał.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Nie 8:27, 10 Maj 2009    Temat postu:

weź tą blaszkę ściś tak aby iglica nie latała najlepiej 2 rowek od góry i znajdź sobie jakąś pokrywkę komory pływakowej żeby ci ta popka nie wyskakiwała Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sznajder
Początkujący
Początkujący



Dołączył: 02 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Nie 9:26, 10 Maj 2009    Temat postu:

Dobra jeszcze mi powiedzcie czy te pierścienie tak mogą być założone, że tam nie mam tych zamków. Mam to wcisnąć po prostu do tego cylindra? Co może być przyczyną tego że nie odpala od kopa? Za 5 razem dopiero może zaskakuje a jak się nagrzeje to już w ogóle nie odpali z kopa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Nie 9:36, 10 Maj 2009    Temat postu:

już ci pisałem musisz jak założysz nowe pierścienie to motor musi popracować z 10-15 min pierścienie muszą leżeć w zamku bo inaczej ich nie założysz tylko popękają w cylindrze i pamiętaj aby tłok miał strzałkę do okna wydechowego czyli do dołu a z tym odpalaniem to musisz iglice ustawić aby siedziła cały czas w jednym rowku i ustawić powietrze i dawkę paliwa Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sznajder
Początkujący
Początkujący



Dołączył: 02 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Nie 9:53, 10 Maj 2009    Temat postu:

A ja piszę jeszcze raz że nie mam w tym tłoku żadnych zamków. To jest oryginalny tłok, ma ponad 20 lat i tam nie ma niczego takiego jak zamek.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qziok
Częsty bywalec
Częsty bywalec



Dołączył: 05 Gru 2008
Posty: 257
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Chęciny

PostWysłany: Nie 10:05, 10 Maj 2009    Temat postu:

zamek to taka miedziana czy tam mosiężna wypustka w rowku tłoka
pierścień musisz zaraz przed włożeniem tłoka do cylindra docisnąć tak aby połączył się właśnie nad tym zamkiem

pierścienie zakładasz używając trzech(lub dwóch) blaszek najlepiej z puszki po piwie

pamiętaj aby zakładać je od dołu

EDIT:

Jeszcze jedno: prawdopodobnie masz źle ustawiony zapłon(trudne odpalanie, przerywanie) i zasyfiony kranik(powietrze w wężyku)


Post został pochwalony 0 razy

Ostatnio zmieniony przez qziok dnia Nie 10:07, 10 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
sznajder
Początkujący
Początkujący



Dołączył: 02 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Nie 10:58, 10 Maj 2009    Temat postu:

Wiem jak wygląda taki zamek i ja mam takie coś tylko na pierwszym rowku a na pozostałych dwóch już nie ma. A gdybym kupił cylinder 60 ccm i założył go wraz z tłokiem itd. to poczuł bym różnicę w pracy silnika?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qziok
Częsty bywalec
Częsty bywalec



Dołączył: 05 Gru 2008
Posty: 257
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Chęciny

PostWysłany: Nie 14:01, 10 Maj 2009    Temat postu:

to zależy, jak dobrze trafisz to jest moc i to odczuwalna, niekiedy jest tak jak na 50 a często nawet gorzej

jeśli masz oryginalną czeską 2o letnią 50 to zrób szlif ale od razu na drugi bo pierwszego nie da rady. Wtedy kup tłok na 2 szlif i jazda!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 19:47, 10 Maj 2009    Temat postu:

Masz talent czlowieku, roz***** 5 pierscieni i to nowych to sztuka. Zrob szlif, wymien tlok, ustaw zaplon i gaznik(dzial tutorial) i gotowe. POzdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sznajder
Początkujący
Początkujący



Dołączył: 02 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Pon 12:57, 11 Maj 2009    Temat postu:

Tak po wnikliwej analizie silnika stwierdzam iż paliwo nie dochodzi do cylindra. Przynajmniej tak mi się wydaję. Z kolegą wyciągaliśmy świecę i sprawdzaliśmy czy jak kopie to czy mieszanka tam wlatuje. Ani z gaźnika, ani z wężyka nie ubywa benzyny przy kopaniu. Silnik zachowuje się i brzmi tak jakby pompował powietrze. Cały czas słyszę że syczy i w ogóle nie odpala. Iskra jest i to bardzo ładna, zapłon też chyba jest w miarę ustawiony bo przed remontem palił normalnie. Co tu zrobić?

Post został pochwalony 0 razy

Ostatnio zmieniony przez sznajder dnia Pon 17:16, 11 Maj 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 19:31, 11 Maj 2009    Temat postu:

Przed jakim remontem, zaplon zawsze sie moze przestawic... A teraz mi powiedz, czy jestes w stanie utzryzmac palcem cisnienie 9 atm? Jezeli tak to gartuluje, jezeli nie to paliwo Ci niegdzy w ten sposob nie dojdzie... Odetnij zaplon i z swieca pokop pare razy, powinn byc mokra, jezeli nie to wtedy paliwo nie dochodzi.... Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sznajder
Początkujący
Początkujący



Dołączył: 02 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Pon 20:16, 11 Maj 2009    Temat postu:

Jakie 9 atmosfer? Zastanów się człowieku co ty mówisz. Przyłóż sobie palec do otworu od świecy i niech ktoś zacznie kopać starterem. Swoją drogą już wiem w czym problem. Kiedy nalałem strzykawką paliwa do cylindra i przykręciłem świecę to paliwo wyleciało jakimiś szczelinami pomiędzy cylindrem a głowicą. Jutro wstawię tam uszczelkę i przykręcę głowicę z podkładkami. Prawdopodobnie nie zasysał paliwa bo zaciągał powietrze przez przerwy między głowicą a cylindrem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin