Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wysokie obroy , odpalanie z kopki, światła

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Czw 19:18, 23 Paź 2008    Temat postu: Wysokie obroy , odpalanie z kopki, światła

Witam.
1. Otóż jeździliśmy z kolegami on na steli a ja na ogarku. Wróciliśmy i trochę sobie porolowaliśmy bo była deszczowa pogoda. I gdy zgasiłem ogaraka sobie pogadaliśmy i on pojechał więc ja odpalam żeby wjechać do garażu i nagle 1 sec. i full obroty. Sprawdzałem już śrubkę obrotów i czy się linka nie zawiesza. zdjąłem stożkowy filtr sprawdziłem czy to coś w gaźniku się nie zawiesza.
2. Druga rzecz. kiedyś gdy ogar był jeszcze u dziadka nie odpalał z kopki. Więc iż miałem 9 lat babcia mnie zawsze pchała. Więc z tatą się wzięliśmy za to przez wakacje. no i wymieniliśmy pół księżyc bo był zjechany. Najpierw super odpalał za każdym razem ale ostatnio zaczął ciężko odpalać. Tzn. trzeba było z 5 razy kopnąć nim odpalił. A świece mam Iskra F80.Ogar jest jeszcze na dotarciu myślicie że może to mieć coś z tym wspólnego??
3. Światła od jakiegoś czasu po zrobieniu nowej inst. elektrycznej przestały działać. więc dałem nowe żarówki i dalej nie świeciły. Jakoś to zaniechałem i jeździłem bez. Ale potem jeszcze raz elektrykę na nowo zrobiłem bo były za krótkie kable ale dalej nie działały więc wymieniłem cewki świetlne lecz nadal nie działają. Ale najciekawsze jest to że zawsze gdy chce włączyć światła to romet zagasa.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hary94
Wymiatacz
Wymiatacz



Dołączył: 28 Cze 2007
Posty: 490
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Pieruszyce

PostWysłany: Pią 12:00, 24 Paź 2008    Temat postu:

1.zobacz czy Ci sie linka nie zawiesila rzy manetce... Mi sie tam zawieszala czesto

2. Patrzyles na innej swiecy?

3.
Albo odwrotnie przpinasz stacyjke xD (joke)

Albo masz odwrotnie podpiete w cewce butelkowej kabelki...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Pią 13:40, 24 Paź 2008    Temat postu:

1dzisiaj kombinowałem z tata i nic ani linka ani dysze ani śróbka obtotów
2 Patrzałem i to samo
3 kabelki mam dobrze podpięte tak samo stacyjka ;0

plz hel for me


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Pią 16:46, 24 Paź 2008    Temat postu:

Co do obrotów, sprawdź czy nie wydmuchało uszczelki między gaźnikiem a króćcem i między króćcem i cylindrem. Pozatym iglica na pewno schodzi dobrze? Nie mówię przepustnica, tylko iglica...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 10:48, 26 Paź 2008    Temat postu:

1. To wyglada na typowy problem gaznika, cos sie zawiesilo, wydmuchalo, zatkalo itd.
2. Tu powodow moze byc mnostwo, wydaje mi sie, ze ci sie zaciera lub zaplon
3. Masz conajmniej zle podpiete cewki, w innym dziale pisal szeroki artykul o instalacji elektrycznej ogarze 200 tytul "ABC elektryki Ogar 200" czy jakos tak, poczytaj...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bartezz
Wymiatacz
Wymiatacz



Dołączył: 10 Cze 2008
Posty: 825
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 3/5

PostWysłany: Nie 10:52, 26 Paź 2008    Temat postu:

Podniosła ci się iglica miałem to samo. Jak masz te rowki to weź na środek i na i żeby ta szpileczka była na samej górze Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Sob 15:05, 22 Lis 2008    Temat postu:

To śa te obroty pomoże ktoś http://pl.youtube.com/watch?v=a9Jqn0Nz87Y

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 22:14, 22 Lis 2008    Temat postu:

Moze pomoc regulacja poziomu paliwa w komorze plywakowej i zaplonu. Ewentualnie przeczyszczenie stykow przerywacza i wymiana cewki butelkowej. MOze byc takze przebicie na masie, zla przerwa na platynkach oraz swiecy. Swieca tez moze byc winna. Ogolnie jest tego mnostwo. Pozdrawiam i zycze milego szukania

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Sob 22:21, 22 Lis 2008    Temat postu:

tak jak mówi pks100 przeczyść cały układ paliwowy hmm załóż filtr może być od tego ja tak miałem na początku jak kupiłem to założyłem filtr i zmniejszyłem dopływa powietrza by benzyna była dobrze ustawiona, a weź jak masz gardziel gaźnika jak zapalisz to przytkaj ją 2 palcami lub 3 i powinno się poprawić czyli wtedy za mało benzyny=wysokie obroty=za dużo powietrza Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 9:46, 23 Lis 2008    Temat postu:

Heh przytykanie wlotu powietrza palcami xD, tez pomysl Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Nie 12:35, 23 Lis 2008    Temat postu:

tzn ja mam stożek ale go zdjałem zeby pokazac jak chodzi przepustnica. A żeby mniej paliwa blaszka do góry??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 14:09, 23 Lis 2008    Temat postu:

do dołu,pks100 ja tak robiłem jak mi właśnie tak gasł i muliło a potem na filtr powietrza izolacja tylko mały przelot został i tak jeździł

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Pią 16:37, 28 Lis 2008    Temat postu:

Ehh ludzie dlaczego wy zaczynacie od silnika trzeba sprawdzać najprostrze zeczy a jak to nie pomaga to dalej a wiec tak ci powiem co do obrotow to sprawdz sobie czy linka gazu ci sie nie zawiesza do świateł hmm w tym będzie cięzko ale tak jak ktos gadal ze moze zle kabelki sa podpiete a co do odpalania ja miałem tak samo i była to świeca i wymieniłem i ładnie pali...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin