Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wybija 1 bieg

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mucie]
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2008
Posty: 343
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Radziechowy okolice Żywca

PostWysłany: Czw 15:00, 01 Kwi 2010    Temat postu: Wybija 1 bieg

Szukałem takiego tematu ale nie znalazłem odpowiedzi więc pytam.
O tuż mam następujący problem gdy wbije 1 bieg to dzieje się coś takiego jak by przeskakiwała zębatka i łączyła napęd co jakiś czas po zwiększeniu się obrotów wybija bieg (obroty większe niż jałowe). Rozbierałem silnik 2 razy wszystko było w porządku zmieniłem tryb od 1 biegu wałki napędowe lecz dalej to samo. Zmieniacz nie ma luzów bo założyłem inny mało używany. Kosz sprzęgłowy jest dokręcony i nie lata na wałku. Co to może być bo już nie mam siły do tego dodam że czasami jedzie na pierwszym biegu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Czw 16:28, 01 Kwi 2010    Temat postu:

tulejki skrzyni biegów są dobre ? nie ma luzów

może yć wodziki rąbnięty wystarczy ze bedzie on lekko krzywy i juz dupa blada masz pozamiatanie biegi bedą sie walić


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mucie]
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2008
Posty: 343
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Radziechowy okolice Żywca

PostWysłany: Czw 19:02, 01 Kwi 2010    Temat postu:

Tulejki dorabiane były w zimie, chyba wymyśliłem o co biega spróbuje przesunąć wieloklin na automacie o 2-3 zęby. Dziś odniosłem wrażenie ze nie zazębia do końca biegu czyli;i tak jak by nie wchodziło w wycięcie w koronie ale między luz a 1. Jutro napisze co i jak.


Edit
Niestety dalej wybija macie jeszcze jakieś pomysły co to może być?


Post został pochwalony 0 razy

Ostatnio zmieniony przez Mucie] dnia Pią 12:49, 02 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Pią 14:03, 02 Kwi 2010    Temat postu:

zrób to raz a porządnie wymieniń skrzynie na nową i masz po kłopocie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mucie]
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2008
Posty: 343
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Radziechowy okolice Żywca

PostWysłany: Pią 15:11, 02 Kwi 2010    Temat postu:

Cytat:
zrób to raz a porządnie wymieniń skrzynie na nową i masz po kłopocie


Ten post w ogóle nic nie wniósł do tematu.Skrzynia przewyższa wartość ogara i to 2 krotnie także wiesz. Ma ktoś jakiś pomysł jeszcze?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kredek001
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2010
Posty: 116
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 18:52, 02 Kwi 2010    Temat postu:

Co ty za głupoty gadasz ?? To ile ty za tego Ogara dałeś 50 zł? xd Ja miałem to samo .okazało się ze automat zmiany biegów był lekko wygięty

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mucie]
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2008
Posty: 343
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Radziechowy okolice Żywca

PostWysłany: Pią 19:51, 02 Kwi 2010    Temat postu:

Za 3 ogary dałem 160 zł Very Happy. No nic rozbiorę jeszcze raz ten silnik i zobaczymy. To by się nawet zgadzało bo na poprzednim automacie wybijało 1,2 a był on lekko wygięty tylko ze ten wydawał się prosty.



Edit:
Problemem prawdopodobnie była nie do końca wciśnięta tulejka od wałka koło kopki wałek był ok 4mm wyżej niż powinien i temu nie szło jechać na 1.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Mucie] dnia Wto 8:26, 06 Kwi 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin