Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
wszystko nowe a źle pracuje i gasnie..

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tatajawa
Początkujący
Początkujący



Dołączył: 20 Sie 2010
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Czw 17:19, 02 Wrz 2010    Temat postu: wszystko nowe a źle pracuje i gasnie..

Sad założyłem dziś nowy kranik czeski ,szlaufik od paliwa , filtr paliwa,nowy czeski gaźnik, nowe czeskie platyny ,nowa świeca,ustawiłem zapłon --- zapala za 1 razem,chodzi 5 sekund super i zaraz wariują obroty i gaśnie ,świeca jest mokra i trudno go odpalić,postoji 15 minut i znow to samo zapala od razu chodzi 5 sekund i gaśnie ......panowie co źle robie ?? proszę o pomoc

Post został pochwalony 0 razy

Ostatnio zmieniony przez tatajawa dnia Czw 17:20, 02 Wrz 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
KacpiV8
Początkujący
Początkujący



Dołączył: 15 Lip 2010
Posty: 31
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Czw 19:45, 02 Wrz 2010    Temat postu:

Iglica na ktorym rowku? Z silnikiem wszystko ok bylo? Sprzeglo nie slizga? Filt powietrza jest ok?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Trunks
Początkujący
Początkujący



Dołączył: 07 Sie 2010
Posty: 23
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Góry Mokre

PostWysłany: Czw 19:53, 02 Wrz 2010    Temat postu:

Wyreguluj gaźnik. Jest o tym na forum

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 11:59, 03 Wrz 2010    Temat postu:

Jak kończy się benzyna to motor wchodzi na wysokie obroty. Wyreguluj gaźnik, zobacz czy paliwo dopływa.
Może to też wina zapłonu i zbyt wysokich obrotów, wyreguluj je taką śrubką po lewej stronie moplika.


Ostatnio zmieniony przez Gość dnia Pią 12:02, 03 Wrz 2010, w całości zmieniany 1 raz
Powrót do góry
tatajawa
Początkujący
Początkujący



Dołączył: 20 Sie 2010
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa

PostWysłany: Pią 14:57, 03 Wrz 2010    Temat postu:

----------------- PANOWIE EUREKA BYŁ USTAWIONY ŹLE ZAPLON DOSŁOWNIE O MILIMETR....ZAPIERMICZALEM DZIS ŻE SZOK...ludzie sie smiali bo to sama rama i silnik....zlozony tylko tyle by sprawdzic czy jeździ.....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin