Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
wszystko działa a nie chce odpalić...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
shou99
Nowy
Nowy



Dołączył: 27 Kwi 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siewierz

PostWysłany: Wto 19:02, 27 Kwi 2010    Temat postu: wszystko działa a nie chce odpalić...

siema.mam jawe 50 mustang i ne chce odpalić Sad wszystko paczałem iskta jest dysze przyczyszczone gaźnik też zapłon ustawiony paliwo dochodzi kondensator wymieniony...wszystko jest a ona niechce odalić Crying or Very sad ani na popych ani na kopke...morze wy cos na to poradzicie??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Wto 19:20, 27 Kwi 2010    Temat postu:

A wymieniales w niej pierscienie tlok lub cylinder ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
shou99
Nowy
Nowy



Dołączył: 27 Kwi 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siewierz

PostWysłany: Śro 8:30, 28 Kwi 2010    Temat postu:

nie, ale chyba som dobre...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Śro 9:25, 28 Kwi 2010    Temat postu:

nie chodzilo mi o to ze jak np wymieniasz cylinder i tlok to jest go potem bardzo ciezko odpalic trzeba pchac sprubuj zmniejszyc przerwe na swiecy do 020mm i powinno byc git

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Śro 15:17, 28 Kwi 2010    Temat postu:

tak jak proboszcz mówi spróbuj jeszcze przejrzeć instalacje elektryczna bo może gdzieś jest przebicie przeczyść styki..... wlej jej trochę paliwa do cylindra i zobacz czy wtedy załapie..........
mówisz że tłok pierścienie "chyba są dobre" to może być przyczyną tez jeżeli pierścienie są zużyte lub nawet wyłamane najlepiej rozbierz zobacz Wink PZDR


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
shou99
Nowy
Nowy



Dołączył: 27 Kwi 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siewierz

PostWysłany: Śro 16:51, 28 Kwi 2010    Temat postu:

yhy dobra...zobacze jak coś to napisze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin