Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wogóle sie nie wkręca na obroty i strzasznie dymi...
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Pon 17:06, 17 Wrz 2007    Temat postu: Wogóle sie nie wkręca na obroty i strzasznie dymi...

Jawka wogóle mi sie nie wkręca na obroty... Czy może być to wina zapłonu (ustawienia, opalonych platynek) Czy też gażnika albo nawet nagaru w głowicy ?? Dodam tez że mi tez bardzo dymi... Bardzo proszę o odpowiedzi...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
capitan2
Wymiatacz
Wymiatacz



Dołączył: 22 Sie 2006
Posty: 771
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5
Skąd: Krotoszyn (Wlkp.)

PostWysłany: Pon 17:38, 17 Wrz 2007    Temat postu:

Spróbuj bez filtra i pogrzeb przy iglicy bo ja przy podobnym problemie bym cały silnik rozkręcił,a wystarczyły gaźnik obadac

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Pon 17:48, 17 Wrz 2007    Temat postu:

Co do kopcenia to może puszczać simmering od strony sprzęgła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Pon 17:48, 17 Wrz 2007    Temat postu:

Z filtrem i bez filtra to samo...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pon 18:06, 17 Wrz 2007    Temat postu:

za duzo mixolu Wink zmien benzynę ;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Wto 8:28, 18 Wrz 2007    Temat postu:

zapłon ustaw i sprawdź w jakim stanie są styki przerywacza. mgą byc juzypalone czyi będą one tak jakby ponadgryzane wtedy wyrównaj je pilnikiem iglakiem płaskim

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jowkowicz17
Bywalec
Bywalec



Dołączył: 21 Sie 2007
Posty: 99
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Sochaczew

PostWysłany: Wto 15:14, 18 Wrz 2007    Temat postu:

zgadzam sie z motórzysta. Pierwsze co mosisz sprawdzic to czy nie wlales za duzo oleju do beznyny. Ile wlales??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Śro 13:06, 19 Wrz 2007    Temat postu:

Ale to nie jest wina paliwa bo ostatnio wlałem jeszcze więcej i dobrze jeżdziła...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Śro 13:10, 19 Wrz 2007    Temat postu:

Swiece sprawdziles ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Śro 13:12, 19 Wrz 2007    Temat postu:

zobacz też kondensator. od niego tez sporo zależy. może kabelek sie urwał albo kondensator poszedł w piz*u Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Śro 13:18, 19 Wrz 2007    Temat postu:

Kondensator sprawdzałem i nie ma żadnego przebicia... Dzisiaj kupiłem paltynki lecz je będę mógł założyć za 2 tygodnie Bo wtedy będę miał dostęp do motka... Ale proszę pisać bo każda rad jest ważna...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Śro 14:18, 19 Wrz 2007    Temat postu:

Moze w zlym kierunku węszymy , nie koniecznie jest to cos z pradem Wink
sprawdz czy zaworek w dekielku gaznika sie do konca otwiera , oraz dysze Wink kranik itd ;p


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Śro 14:47, 19 Wrz 2007    Temat postu:

Ostatnio był wyjmowany zapłon i Nie był dobrze ustawiany... A czego to może być wina że jak założe cewki świetlne to mi wał sie cieżko obraca i kopniak....

PS.: Nie chce mi sie bawić z gażnik bo będę zakładał od Simsona....


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Śro 18:55, 19 Wrz 2007    Temat postu:

wymień zimering i będzie wszystko git, miałem to samo, kopcenie i przy dodaniu gazu dusiła się, a zapłon to swoją drogą, ale to, zę dymi to nie wina zapłonu, świece masz na pewno czarną i całą zaolejoną. pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Czw 13:50, 20 Wrz 2007    Temat postu:

Nie kopci mi aż tak tak: http://pl.youtube.com/watch?v=f7-Q1tqRCbU Tak mi nie kopci !!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin