Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
W silniku coś terkocze.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jawa60
Początkujący
Początkujący



Dołączył: 10 Lut 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 19:22, 14 Kwi 2011    Temat postu: W silniku coś terkocze.

Witam!! Jak odpalę jawkę to w silniku coś terkocze (na luzie) Gdy wcisnę sprzęgło to ustaje.Motor gdy wbije 1 i wcisnę sprzęgło jakby chciał jechać. Mam wymienione tarcze sprzęgłowe.Znajomy mi mówił że to wina że założyłem za małą kulkę od popychaczy. No fakt była za mała. sprzęgła nie idzie ustawić.Czy to może przyczyną??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Czw 19:46, 14 Kwi 2011    Temat postu:

Łańcuszek nie jest zbytnio wyciągnięty i nie trze o kartery przypadkiem?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrianek
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 430
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Zabrze

PostWysłany: Czw 20:15, 14 Kwi 2011    Temat postu:

Możesz opisać ten dźwięk dokładniej? I może przysłuchaj się skąd dochodzi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawa60
Początkujący
Początkujący



Dołączył: 10 Lut 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:26, 14 Kwi 2011    Temat postu:

Ze skrzyni jakby dochodził, taki trtrtrtrtrtrtrtrtrtr.Jak by tryby chodziły.Nawet gdy jawkę na luzie prowadzę to to słyszę , ale jak wcisnę sprzęgło to ustaje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrianek
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 430
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Zabrze

PostWysłany: Czw 20:39, 14 Kwi 2011    Temat postu:

Aha... No ja też tak mam jak na luzie prowadze... Ale nie aż tak bardzo.
Jak jesteś pewien, że masz sprzęgło i wszystko 'z zewnątrz' dobrze. Jak na prawde to jest aż tak niepokojące, to czeka cię rozpoławianie.
A jeszcze jedno sprawdź, z twojej wypowiedzi to wynika ale chce się upewnić. Mianowicie: Jak ci się zachowuje gdy prowadzisz na luzie i wciśniesz sprzęgło? Bez włączonego silnika? To nie powinno mieć wpływu... No ale sprawdź ;p


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawkowicz223
Wymiatacz
Wymiatacz



Dołączył: 09 Maj 2010
Posty: 584
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5
Skąd: GLIWICE

PostWysłany: Czw 20:47, 14 Kwi 2011    Temat postu:

Moze poluźnił ci sie kosz sprzęgłowy lub za słabo dokręciłeś

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 21:15, 14 Kwi 2011    Temat postu:

źle skręcone sprzęgło, luz na koszu, wyciągnięty łańcuszek. Jak wciskasz sprzęgło układ się napręża i niweluje luzy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pią 7:42, 15 Kwi 2011    Temat postu:

lub mogło zabezpieczenie wyskoczyć Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 9:32, 15 Kwi 2011    Temat postu:

no to miałem na myśli pisząc źle skręcone Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawa60
Początkujący
Początkujący



Dołączył: 10 Lut 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 10:31, 16 Kwi 2011    Temat postu:

User Kawula9 zrobił mi to przed chwilą bo z tego samego miasteczka.Rozłożył sprzęgło , wypchał tą kulkę .Założył ze starego łożyska.Przy okazji zmienił mi łańcuszek sprzęgłowy na nowy (nie tarł o karter ale trza by go było za 1000km wymieniać).Już wszystko ok .

EDIT:Od tamtego razu nie jeździłem jawką.Na luzie łapie bieg minimalnie. I dalej terkocze tylko na luzie (Na luzie pomiędzy 2 i 3 jest dobrze).Ten odgłos dochodzi gdy jawkę prowadzę , jak dam wajchę biegów na dół to słychać mniej .Automat dokręcony.Co to może być?Sprzęgło działa normalnie.


Post został pochwalony 0 razy

Ostatnio zmieniony przez Jawa60 dnia Nie 19:52, 15 Maj 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin