Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Usterek ciąg dalszy... Koło tylne.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walonek
Nowy
Nowy



Dołączył: 08 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 11:04, 15 Maj 2010    Temat postu: Usterek ciąg dalszy... Koło tylne.

Witam!
Problem przedstawia się następująco. Tylne koło rusza się na boki, ma jakby luz. siła dokręcenia nic nie daje. Są jakieś sposoby regulacji luzu bocznego na tylnym kole ? Gdzie można kupić elementy piasty tylnej? Pewnie łożyska poszły?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pawquu
Początkujący
Początkujący



Dołączył: 11 Paź 2009
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 13:12, 15 Maj 2010    Temat postu:

tez mialem cos takiego wymienilem srube wahacza i po problemie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jurekogar200
Częsty bywalec
Częsty bywalec



Dołączył: 24 Lis 2009
Posty: 286
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Sob 15:25, 15 Maj 2010    Temat postu:

może tulejki w wahaczu masz wyrobione,ja za cały komplet naprawczy zapłaciłem 16 zł

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kry$tian
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2009
Posty: 337
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Sob 15:58, 15 Maj 2010    Temat postu:

Lub masz poluzowane szprychy lub ci ich brakuje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kuba1231
Częsty bywalec
Częsty bywalec



Dołączył: 27 Mar 2010
Posty: 230
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 1/5
Skąd: Z tąd

PostWysłany: Sob 16:53, 15 Maj 2010    Temat postu:

ja miałem szprychy luźne to je powyginałem i było dobrze przez jakiś czas

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
walonek
Nowy
Nowy



Dołączył: 08 Kwi 2010
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 20:48, 15 Maj 2010    Temat postu:

Rozebrałem koło i takie dziwne łożysko jest w środku tam gdzie piasta(chyba?). Wygląda że ono się porusza na boki w tej piaście. Ale nie wiem co to są za łożyska jakieś dziwne... Szprychy są ok wahacz też. Samo koło ma luz.

Dodane 22.05.2010:
Sprawa wyjaśniona rozwalone łożyska i krzywa ośka w kole. Do zamknięcia.


Post został pochwalony 0 razy

Ostatnio zmieniony przez walonek dnia Sob 21:33, 22 Maj 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin